НАГЛЯДНАЯ ИММУНОЛОГИЯ

ПРЕДИСЛОВИЕ

Уважаемые коллеги!

Успехи клинической медицины тесно связаны с достижениями в области иммунологии. Знание ключевых аспектов этой науки, важно не только для иммунологов, но и для практикующих врачей и студентов. Мы рады представить вашему вниманию руководство «Наглядная иммунология».

Автор книги — один из ведущих специалистов — Дж. Плейфэр, профессор медицинской школы Лондонского Университета.

Книга выдержала б изданий на английском языке, в настоящее время она впервые выходит на русском языке в серии «Экзамен на отлично». В 1998 г. готовятся к выпуску ещё несколько книг этой серии: «Наглядная биохимия», «Наглядная фармакология» и др. Все руководства иллюстрированы схемами и рисунками, что позволяет быстро и качественно усвоить материал.

Книга «Наглядная иммунология» содержит сведения по наиболее актуальным вопросам общей и частной иммунологии, включая определение иммунитета, структуру и функцию иммунной системы, иммунный ответ, происхождение и структуру антител, Т-клеточного рецептора, характеристику клеток иммунной системы, основы иммуногенетики, главные комплексы гистосовместимости, иммунитет к бактериям, вирусам, грибам, трансплантационный иммунитет, иммунопатологию, иммунодефицита, в том числе при СПИДе, аутоиммунные и аллергические заболевания, иммуносупрессию, иммуностимуляцию, иммунопрофилактику и др.

Мы уверены, что эта книга сэкономит ваше время при изучении материала и будет полезна не только иммунологам, микробиологам и инфекционистам, но и студентам в качестве материала при подготовке к экзаменам и семинарским занятиям,


1. ОПРЕДЕЛЕНИЕ ИММУНОЛОГИИ

01.gif (12507 bytes)

Среди основных причин смерти — травмы, инфекции, рак и дегенеративные болезни. Из них только инфекции и травмы регулярно вызывают гибель особей до достижения репродуктивного возраста, ослабляя тем самым генофонд вида. Поэтому защищающие от их последствий механизмы — иммунитет и заживление — особенно важны для выживания.

Иммунитет выполняет функцию распознавания и устранения чужеродного («не своего») материала, который поступает в организм обычно в виде опасных для жизни патогенных микроорганизмов, но в то же время в форме жизненно необходимого трансплантата, например почки. Устойчивость к инфекции может быть естественной (т.е. врождённой и неизменяющейся) или приобретённой в результате адаптивного иммунного ответа. Иммунология — наука об органах, клетках и молекулах, составляющих иммунную систему, ответственную за обнаружение и удаление чужеродных веществ. Иммунология изучает структуру и функцию иммунной системы, её реакцию на возбудителей заболеваний, последствия иммунного ответа и способы влияния на них.

Наиболее опасный чужеродный материал, который необходимо распознать и удалить, — это микроорганизмы, вызывающие инфекционные заболевания. Строго говоря, иммунное реагирование начинается после их проникновения в организм, но попасть в него и спровоцировать иммунный ответ микроорганизмы могут, лишь преодолев ряд защитных механизмов, которые можно рассматривать как первую линию обороны иммунной системы.

Чужеродность («не своё») — распространённый в иммунологии термин, означающий генетическое различие между веществами. Чаще всего чужеродными для организма материалами являются патогенные микроорганизмы и ткани других особей, хотя медицинские препараты и даже пища тоже чужеродны и способны вызывать иммунный ответ.

Инфекция. Вероятно, необходимость в иммунном ответе возникла в связи с обилием бактерий, вирусов, простейших, червей и грибов, проникающих в организм. Животные с нарушениями иммунной системы часто гибнут от инфекций, безопасных для здоровых особей.

Внешняя защита. Неповреждённые слизистые оболочки и кожный покров сами по себе представляют серьёзное препятствие для болезнетворных микроорганизмов и, кроме того, вырабатывают множество антимикробных (в основном бактерицидных) секретов. Более специализированная зашита включает высокую кислотность (рН около 2,0) в желудке, слизь и подвижные реснички бронхиального дерева. Благодаря факторам внешней защиты большая часть микробов так и не попадает в организм.

Естественная резистентность. Чужеродные организмы, проникшие в тело, быстро (минуты, часы) уничтожаются механизмами естественной (врождённой) защиты. В противном случае начинается адаптивный иммунный ответ.

Адаптивный иммунный ответ — выработка или активация защитных механизмов против определенного (специфического) возбудителя, например болезнетворного микроорганизма, В результате происходит уничтожение возбудителя и прекращение болезни, а организм приобретает способность усиленно реагировать на повторную встречу с этим возбудителем — явление, называемое иммунной памятью. К сожалению, иммунная система распознаёт не патогенность микроба или вещества, а его чужеродность и поэтому способна реагировать на безвредные, но «чужие» вещества, например на пыльцу.

Вакцинация — метод, позволяющий стимулировать иммунный ответ и создавать иммунитет к возбудителю в отсутствие заболевания. Название произошло от препарата vaccina (коровья оспа — variola vaccina), который Дженнер использовал для защиты от натуральной оспы.

Трансплантация. Клетки или органы, пересаженные другой особи, обычно выдерживают действие факторов естественной защиты, но отторгаются в результате адаптивного иммунного ответа.

Аутоиммунитет. В норме ряд механизмов постоянно поддерживает иммунную систему в состоянии толерантности к тканям своего организма и иммунного ответа на них не происходит. Аутоиммунитетом, или аутоиммунным заболеванием, называется состояние, при котором иммунная система начинает воспринимать «свои» ткани как чужеродные и атакует их.

Гиперчувствительность. Благодаря иммунной памяти при повторной встрече с тем же стимулом иммунная система реагирует по вторичному (усиленному)типу,и в этих случаях возможно повреждение даже «своих» тканей. Это явление получило название «Гиперчувствительность». Например, аллергия (поллинозы) и некоторые болезни почек — все это проявления гиперчувствительности. Некоторые иммунологи, однако, применяют термин «аллергия» вообще по отношению ко всем изменениям ответных реакций, включая и приобретённую резистентность.

Иммуносупрессия. Нежелательные последствия иммунного ответа, такие как аутоиммунитет, Гиперчувствительность и отторжение трансплантата, часто приходится подавлять медикаментозно или другими способами.


2. ЕСТЕСТВЕННЫЕ И АДАПТИВНЫЕ ИММУННЫЕ МЕХАНИЗМЫ

02.gif (15511 bytes)

Так как резистентность к заболеванию может быть естественной (врождённой) или приобретённой, то определяющие её механизмы подразделяются на естественные (слева на рисунке) и адаптивные (справа), каждый из которых имеет как клеточные (нижняя часть рисунка), так и гуморальные (сыворотка или другая биологическая жидкость: верхняя часть рисунка) элементы. Адаптивный механизм, появившийся эволюционно позднее, выполняет многие свои функции, взаимодействуя с более старыми факторами естественной защиты.

Основа естественного иммунитета — это действие неспецифических механизмов, в большинстве своём реагирующих на повреждение тканей воспалительными реакциями (левая часть рисунка). Некоторые клетки (макрофаги — МФ) и гуморальные факторы (комплемент, лизоцим) всё-таки обладают ограниченной способностью узнавать и уничтожать бактерии. Многие клетки секретируют интерферон, который действует против вирусов, но не оказывает воздействия на другие микроорганизмы. Таким образом, термин «неспецифический», часто применяемый как синоним термина «естественный», не вполне точен.

Адаптивный иммунитет основан на свойствах Т- и В-лимфоцитов избирательно отвечать на тысячи чужеродных веществ (антигенов) с образованием специфической памяти и реагирования, индивидуального для каждого конкретного антигена адаптирование к окружающей среде). Против некоторых антигенов адаптивные механизмы способны действовать автономно. В большинстве случаев происходит взаимодействие с элементами естественного иммунитета: антител — с комплементом и фагоцитарными клетками, Т-лимфоцитов — с макрофагами. Адаптивный иммунный ответ, активирующий факторы естественной защиты, часто проявляется острым или хроническим воспалением, которое может развиться до состояния гиперчувствительности.

Составляющие этого сложного механизма будут подробно рассмотрены в следующих разделах.

ЕСТЕСТВЕННЫЙ ИММУНИТЕТ

Интерфероны (ИФ) — семейство белков, вырабатываемых клетками в ответ на вирусную инфекцию и другие стимулы. Блокируют репликацию вируса в других клетках и участвуют во взаимодействии между клетками иммунной системы (см. рисунок в разделе 23).

Лизоцим (мурамидаза) — выделяемый макрофагами фермент, атакующий клеточные мембраны бактерий. Лизоцим и интерферон часто называют природными антибиотиками.

Комплемент — группа сывороточных белков, которые при активации вызывают широко распространённые воспалительные эффекты, а также лизис бактерий и др. Комплемент может быть активирован непосредственно бактериями, но обычно для того необходимо присутствие антител (рис. 5).

Лизис — распад клетки, необратимое истечение её содержимого через повреждённую мембрану.

Тучные клетки — большие тканевые клетки. При повреждении или под действием антител выделяют медиаторы воспалительных процессов, которые повышают проницаемость сосудов, позволяя комплементу и клеткам поступать из кровотока в ткани (рис.6).

Полиморфно-ядерные лейкоциты (ПМЯЛ) Короткоживущие клетки-«мусорщики» крови, содержащие мощные бактерицидные ферменты.,

Макрофаги (МФ). Большие тканевые клетки, удаляющие из организма повреждённые ткани, клетки, бактерии и другие материалы. Макрофаги и полиморфно-ядерные лейкоциты называют также миелоидными клетками, подчеркивая их общее происхождение в костном мозге.

Фагоцитоз — поглощение частиц клеткой. Наиболее важные фагоцитарные клетки, уничтожающие большую часть попавшего в организм чужеродного материала, — макрофаги и полиморфно-ядерные лейкоциты (микрофаги).

Цитотоксичность, Макрофаги способны убивать некоторые клетки (возможно, и опухолевые), не фагоцитируя их, но подобная цитотоксическая активность лучше развита у других клеток (лимфоцитов).

Естественные киллеры (NK) — лимфоцитоподобные клетки, способные уничтожать некоторые мишени (в основном инфицированные клетки), но без рецепторов и узкой специализации, характерных для истинных лимфоцитов.

АДАПТИВНЫЙ ИММУНИТЕТ

Антиген— вещество, стимулирующее любую форму адаптивного иммунного ответа. Обычно в роли антигенов выступают чужеродные частицы (клетки, бактерии и др.) или крупные молекулы (белки, полисахариды) чужого организма, но в ряде случаев мелкие молекулы (гаптены) и даже «свои» компоненты могут быть антигенными. Основное, но далеко не единственное условие антигенности — наличие поверхностных структур, генетически отличных от тканей организма-хозяина (рис. 17-20).

Специфичность, специфичный — термины, обозначающие избирательность иммунного ответа к вызвавшему его возбудителю, т.е. выработку антител и лимфоцитов, специфических к этому возбудителю. Так, антитела к вирусу кори не будут связываться ни с каким другим вирусом.

Лимфоцит — мелкая клетка крови, из которой она рециркулирует через ткани и обратно (через лимфу) в поисках чужеродных веществ. Её способность распознавать индивидуальные антигены с помощью специализированных поверхностных рецепторов и продуцировать большие клоны подобных клеток с идеальной специфичностью и длительным жизненным сроком отвечает задачам адаптивного иммунитета. Различают Т- и В-лимфоциты (рис. 9).

В-лимфоциты (В-клетки, от лат. bursa). Участвуют в выработке антител — гуморальных факторов адаптивного иммунитета.

Т-лимфоциты (Т-клетки, от лат. thymiis). Делятся на несколько субпопуляций, которые взаимодействуют с В-лимфоцитами, убивают заражённые вирусом клетки, активируют макрофаги и выполняют многие другие функции.

Антитела — сывороточные глобулины с широким спектром специфичности к различным антигенам. Обладают свойством специфически связываться с антигеном, активировать комплемент, усиливать фагоцитарную активность макрофагов и нейтрализовывать бактериальные токсины.

Представление. В большинстве случаев для реализации иммунного ответа макрофаг должен в особой форме представить антиген Т- и В-лимфоцитам — один из частых случаев кооперации адаптивного и естественного защитных механизмов.

Помощь. Для синтеза большинства антител необходимо взаимодействие В-лимфоцита и Т-хелпера (помощника). Существуют также Т-лимфоциты, которые подавляют выработку антител.


3. ЭВОЛЮЦИЯ ИММУННЫХ МЕХАНИЗМОВ

03.gif (20315 bytes)

От способности амёбы распознавать свою пищу (на рисунке вверху слева) до сложнейшего гуморального и клеточного иммунитета млекопитающих (внизу справа) механизмы распознавания «своего» и «чужого» неуклонно совершенствовались, следуя всё возрастающей потребности организма поддерживать генетическое постоянство своего состава. Поэтому следует говорить не о возникновении иммунитета, а о его становлении, развитии.

На рисунке показаны основные этапы, когда предположительно произошли и сохранились наиболее важные изменения защитных механизмов. Сведения о примитивных животных по большей части основаны на изучении их весьма отдалённых потомков, имевших иммунную систему, адаптированную к новой среде обитания.

На рисунке видно, что в начале эволюции речь могла идти только о клеточном распознавании «своего» и «чужого», а значит, Т-зависимая система должна быть значительно старше гуморальной, впервые появившейся у позвоночных. У современных млекопитающих сосуществуют 3 отдельные системы распознавания на молекулярном уровне. Это поверхностные молекулы В-клеток (антитела), рецепторы Т-лимфоцитов и молекулы главного комплекса гистосовместимости (ГКГС), причём кодирующие их гены, по-видимому, произошли от общего примитивного предшественника (рис. 12). Возможно, фагоцитарные клетки содержат иной набор рецепторов (рис. 8), но подтверждения этому пока не найдено ни на генетическом, ни на молекулярном уровне.

Возникновение адаптивного иммунитета стало возможным только с появлением лимфоцитов, обладающих специфичностью и способностью создавать и хранить иммунную память о возбудителе заболевания. Впервые лимфоциты обнаруживаются у ранних позвоночных, с которыми и принято связывать зарождение адаптивного иммунитета. Очевидно, одновременное резкое изменение размеров, продолжительности жизни, температуры тела и среды обитания потребовало новых, более действенных иммунных механизмов, но прямой причинной связи между позвоночником и лимфоцитами до сих пор не найдено. Возможно, её прояснят более совершенные методы изучения ДНК древних животных и окаменелостей. Кроме того, еще только начинается систематическое исследование иммунных механизмов растений.

БЕСПОЗВОНОЧНЫЕ

Простейшие. Лишённые хлорофилла, эти примитивные животные должны питаться. Мало известно о том, как они распознают пищу, но поверхностные белки их находятся под очень сложным генетическим контролем.

Бактерии — паразиты, хотя и не самые мелкие, так как в

свою очередь могут быть инфицированы особыми вирусами — бактериофагами. Предполагается, что ставшие уже незаменимыми в генной инженерии рестриктазы в природе служат для распознавания и уничтожения ДНК вируса без вреда для генома самой бактерии. В свою очередь многие вирусы выработали против этого свои защитные механизмы, что хорошо иллюстрирует возможности и ограничения естественного иммунитета

Губки способны жить как отдельно, так и в колониях, используя видоспецифические гликопротеины, чтобы распознавать «своё» и предотвращать образование гибридных колоний. Созданные искусственно, такие колонии подвергаются некрозу в контактной зоне и усиленно разрушаются при попытке воссоздания.

Кораллы принимают генетически идентичные (сингенные) трансплантаты, но слабо отторгают чужеродные (аллогенные) с обоюдным разрушением. Есть свидетельства, что при этом создаётся специфическая память о предварительном отторжении, т.е. адаптивный иммунитет.

Черви. У вторичнополостных червей уже наблюдается специализация клеток. В целомической полости земляного червя обнаружено по меньшей мере 4 типа фагоцитарных клеток с различными функциями: одни осуществляют отторжение аллотрансплантата, другие выделяют бактерицидные факторы.

Членистоногие и моллюски любопытны тем, что не отторгают трансплантат. Впрочем, это связано не с отсутствием распознающих механизмов, а скорее с малой гетерогенностью их ГКГС (рис. 13). Явно преобладают гуморальные факторы, среди которых возможны и компоненты комплемента (альтернативный путь активации), защищающие от некоторых паразитов.

Иглокожие. Ещё в 1882 г. И.И. Мечников использовал морскую звезду для демонстрации специализированных фагоцитарных клеток. Иглокожие отторгают трансплантат (клеточный инфильтрат), имеют развитую иммунную память и молекулы, сходные с цитокинами (интерлейкин-1 — ИЛ-1, фактор некроза опухоли).

Оболочники (например, асцидия). Эти предшественники позвоночных обладают такими прогрессивными особенностями, как самоподдерживающаяся гемопоэтическая клетка и единая главная система гистосовместимости, контролирующая отторжение чужеродных трансплантатов. Имеют клетки, сходные с лимфоцитами.

ПОЗВОНОЧНЫЕ

Бесчелюстные (круглоротые, например миноги). Переломный момент в истории иммунитета. Первые выжившие позвоночные, у которых лимфоциты организованы в центры в области глотки и в других местах, и впервые определяются антительные иммуноглобулины — лабильные молекулы из 4 цепей, специфически вырабатываемые в ответ на различные антигены. Некоторые другие молекулы (например, адгезивные) суперсемейства иммуноглобулинов присутствуют у беспозвоночных, как и у членистоногих.

Хрящевые рыбы (например, акулы). Впервые появляются тимус, плазматические клетки (антителопродуценты) и гуморальный ответ по вторичному типу. В молекулах иммуноглобулинов появляются дисульфидные связи, а также лёгкие и тяжёлые цепи, означающие пока скорее полимеризацию, чем различия по классам. Присутствуют также молекулы комплемента (классический путь активации).

Костные рыбы. Различия в ответе на митогены и клеточная кооперация в продукции антител знаменуют начало разделения функций между Т- и В-лимфоцитами. Обнаруживаются NK-клетки, цитокины (например, интерлейкин-2, интерферон), наблюдается реакция лимфоцитов в смешанной культуре. Ещё отсутствует ГКГС, характерный для млекопитающих.

Амфибии. Впервые появляются другой класс иммуноглобулинов (IgG; рис. 16) и явно выраженные антигены ГКГС. В процессе морфогенеза (например, головастик—лягушка) возможно развитие специфической толерантности к антигенам взрослой особи. Впервые на данной стадии появляются лимфатические узлы, гемопоэз в костном мозге, лимфоидная ткань, ассоциированная с кишечником (ЛТАК).

Рептилии. Ранее считалось, что клетки тимуса у рептилий несут молекулы, сходные с сывороточными иммуноглобулинами. Более вероятно, что эти молекулы — предшественники Т-клеточных рецепторов, и антисыворотка, использованная для их выявления, перекрёстно реагировала с иммуноглобулинами. Это одна из проблем иммунологии.

Птицы замечательны тем, что имеют специальный орган для выработки В-лимфоцитов —фабрициеву сумку (или бурсу), представляющую собой мешковидный выступ заднего отдела клоаки. У птиц имеется большой многодольчатый тимус, но отсутствуют типичные лимфатические узлы. Система комплемента отличается от таковой у млекопитающих, например фактор В замещает компоненты С2 и С4 (рис. 5).

Млекопитающие характеризуются большим разнообразием классов и подклассов иммуноглобулинов и антигенов ГКГС, чем дальнейшим развитием эффекторных функций. Различия между млекопитающими достойны изумления. Например, у крыс чрезвычайно развит естественный иммунитет, а у китов и сирийских хомячков необычно низкий полиморфизм ГКГС. То, что среди такого разнообразия есть мыши, иммунологически сходные с человеком, можно считать счастливой для него случайностью.


7. ФАГОЦИТАРНЫЕ КЛЕТКИ. СИСТЕМА МОНОНУКЛЕАРНЫХ ФАГОЦИТОВ

07.gif (17105 bytes)

Частицы продуктов распада, образовавшихся в результате гнойного процесса, поступают в кровоток или в ткани и быстро удаляются специализированными клетками. Свойство этих клеток захватывать красители, коллоиды и др. дало основание анатомам объединить широко распространённые по организму фагоцитарные клетки в ретикулоэндотелиальную систему. В неё включили сосудистый эндотелий, ретикулярные тканевые клетки (на рисунке справа вверху) и различные типы макрофагов, чья обычная функция направлена на клиренс продуктов распада собственного организма, а также убитых и переваренных бактерий.

Более поздние исследования выявили существенные различия между фагоцитарными клетками, происходящими из костного мозга через моноцит крови (затушёвано), и теми, которые сформировались непосредственно в тканях (правая часть рисунка). Поскольку ретикулярные и эндотелиальные ткани выполняют скорее структурные, чем фагоцитарные, функции, в настоящее время вместо понятия «ретикулоэндотелиальная система» употребляют понятие «система мононуклеарных фагоцитов» (СМФ).

Взаимодействие СМФ с адаптивным иммунитетом начали изучать сравнительно недавно. Все, что известно о влиянии антител на фагоцитоз, а Т-лимфоцитов на прочие функции макрофагов, подробно изложено в разделах 8 и 35. Здесь важно подчеркнуть, что В- и Т-лимфоциты не способны полноценно реагировать на чужеродный антиген, не представленный должным образом. Считалось, что антигенпредставляющими клетками являются макрофаги, но сейчас ясно, что имеются специальные популяции клеток в коже и лимфоидных органах, способные связывать и расщеплять белковые антигены на короткие пептиды, которые ассоциируются с молекулами ГКГС и затем распознаются Т-лимфоцитами.

Эндотелиальные клетки выстилают внутреннюю поверхность кровеносных сосудов. Способны захватывать краситель, но полноценными фагоцитарными способностями не обладают. Доказано, что при определённых условиях клетки эндотелия могут представлять антиген лимфоцитам, а также секретировать цитокины и реагировать на них подобно макрофагам.

Ретикулярные клетки. Основные поддерживающие или стромальные клетки лимфоидных органов, обычно связанные с подобными коллагену ретикулиновыми волокнами. В связи с этим их нелегко отличить от фибробластов и других отростчатых (дендритных) клеток (см. ниже).

Мезангий. Мезангиальные клетки находятся в почечных клубочках (гломерулах) и способны фагоцитировать попавший туда материал,особенно комплексы антиген-антитело.

Остеокласт — большая многоядерная клетка, обеспечивающая резорбцию, а также формирование костной ткани. Найдены подтверждения тому, что их функция регулируется Т-лимфоцитами.

Дендритные клетки. Обладающие слабыми фагоцитарными способностями клетки Лангерганса в эпидермисе и подобные, но не фагоцитирующие клетки лимфоидных фолликулов в селезёнке и лимфатических узлах — основные клетки Т-клеточной стимуляции. Т-лимфоциты распознают чужеродные антигены в ассоциации с клеточно-поверхностными антигенами, кодируемыми ГКГС (генетическая область, непосредственно вовлечённая во все виды иммунных процессов; рис. 13, 14, 17, 20). Существуют также отдельные фолликулярные дендритные клетки, которые специализируются на захвате комплексов антиген-антитело и представлении антигена В-клеткам. Вероятно, наблюдаемые в лимфе вуалевые клетки представляют собой клетки Лангерганса, несущие антиген в лимфатические узлы, где они становятся интердигитальными дендритными клетками. Дендритные клетки также участвуют в реакциях отторжения чужеродного трансплантата (рис. 37).

Лимфоциты (Лф) часто обнаруживают в тесном контакте с дендритными клетками (рис. 17,18). Это, возможно, происходит там, где имеют место представление антигена и кооперация Т- и В-клеток.

Полипотентная стволовая клетка (ПСК) костного мозга — родоначальница всех клеток крови.

Тромбоцит (Тр). Помимо активного участия в свёртывании крови, способен фагоцитировать комплексы антиген-антитело.

Эритроцит (Эр) способен присоединять комплексы антигенантитело-комплемент посредством CR1-рецептора к комплементу (рис. 5) и транспортировать их в печень для удаления макрофагами. Процесс иногда называют иммуноприлипанием.

Полиморфно-ядерный лейкоцит (ПМЯЛ) — главная фагоцитарная клетка крови. Обычно её не включают в СМФ.

Моноцит (Моно) образуется в костном мозге и, поступая через кровоток в ткани, созревает в макрофаг. Возможно, специализированные антигенпредставляющие клетки также произошли из моноцитов.

Макрофаг (МФ) — оседлый или долгоживущий тканевый фагоцит. Макрофаги могут находиться в свободном состоянии в тканях или закрепляться на стенках кровеносных синусов, где отслеживают в крови чужеродные частицы, ослабленные эритроциты и др. Эта способность наиболее сильно выражена в печени, где макрофаги называют клетками Купфера. Подобные функции альвеолярные макрофаги выполняют в лёгких, где очищают альвеолы от свободных частиц и микробов. Макрофаги (как и полиморфно-ядерные лейкоциты) обладают ценной способностью распознавать не только чужеродный материал, но и связанные с ним антитела и/или комплемент, что существенно ускоряет процесс фагоцитоза (рис. 8).

Синусы — извилистые каналы в печени, селезёнке и других органах, через которые проходит кровь, чтобы достичь вен. Множество макрофагов, выстилающих стенки синусов, очищают протекающую кровь от повреждённых или покрытых антителами клеток и других частиц. Процесс настолько эффективен, что за считанные минуты печень и селезёнка очищают кровь от большой дозы частичек угля, чернея при этом буквально на глазах.

Микроглия — фагоцитарная клетка мозга. Происходит, вероятно, из поступающих с кровью моноцитов.

Лизоцим — важный бактерицидный фермент, выделяемый в кровь и биологические секреты макрофагами. Макрофаги секретируют многие другие естественные гуморальные факторы: интерферон, некоторые компоненты комплемента, цитотоксические факторы и др.

Гигантская клетка, эпителиоидная клетка — клетки, происходящие из макрофагов, обнаруживаются в местах хронического воспаления; соединяются в твёрдую массу или гранулёму, где локализованы и ограничены стенкой токсические вещества или непереваренные частицы.


8. ФАГОЦИТОЗ

08.gif (18266 bytes)

Многочисленные клетки поглощают чужеродный материал, но способность к усилению этой активности в ответ на опсонизацию антителами и/или комплементом, так же как приобретение специфичности к антигену, ограничивается клетками миелоидного ряда, а именно полиморфно-ядерными лейкоцитами, моноцитами и макрофагами, На этом основании их называют профессиональными фагоцитами.

Процесс фагоцитоза, т.е. присоединение (на рисунке вверху), поглощение (эндоцитоз; в центре) и переваривание (внизу), практически одинаков у всех миелоидных клеток. Основные различия состоят в используемых лиэосомальных ферментах. Различаются, разумеется, и сами клетки: гранулоциты живут недолго (часы и дни) и часто погибают в процессе фагоцитоза в отличие от макрофагов, осуществляющих фагоцитоз неоднократно. Макрофаги лишены некоторых наиболее деструктивных ферментов. Они также способны активно секретировать некоторые ферменты (например, лизоцим). Очень велики межвидовые различия в количественных соотношениях лизосомальных ферментов.

На рисунке показан процесс фагоцитоза обычных бактерий (обозначены чёрными палочками). Если бактерия имеет капсулу (на рисунке обведена контуром), то без предварительной опсонизации фагоцитоз невозможен. Некоторые этапы фагоцитоза, приведённые на рисунке, могут активно подавляться микроорганизмами (рис. 27-29) или оказаться специфически дефектными в результате генетических нарушений (рис. 39), что в обоих случаях приводит к неспособности эффективно удалять микроорганизмы или чужеродный материал и как следствие к хронической инфекции и/или хроническому воспалению.

Хемотаксис — движение клеток в направлении градиента молекул, выделенных микроорганизмом.

Пиноцитоз (поглощение жидкости) — поглощение клеткой растворимых веществ, диаметр которых не превышает 1 мкм.

Гидрофобность. Гидрофобные группы тяготеют к гидрофобной поверхности клеток. Возможно, этим объясняется распознавание повреждённых клеток, денатурированных белков и др. Многие вирулентные бактерии в качестве защитного механизма имеют полисахаридную капсулу, которая снижает гидрофобность и блокирует присоединение.

Неспецифические рецепторы. В некоторых случаях фагоциты имеют поверхностные структуры, комплементарные широкому спектру веществ, которые они распознают и связывают. Обычно это углеводы.

C3R — рецептор к СЗb, продуцируемому из СЗ при активации комплемента бактериями по классическому или альтернативному пути (рис. 5). Присутствует на фагоцитарных клетках и некоторых лимфоцитах.

FcR — Fc-рецептор; фагоциты и большинство лимфоцитов, тромбоцитов и других клеток могут связывать антитело (обычно IgG) через Fc-фрагмент.

Опсонизация А. Райт открыл, а Г.Б. Шоу в своей книге «Выбор врача» впервые подробно описал феномен опсонизации, состоящий в том, что Fc- и СЗ-рецепторы значительно облегчают и ускоряют процесс распознавания и захвата чужеродных частиц фагоцитами. Возможно, опсонизация — один из наиболее важных процессов, с помощью которых антитело помогает преодолеть инфекции,особенно бактериальные.

Фагосома — вакуоль, образованная при инвагинации участка поверхностной мембраны с прикрепленной на ней чужеродной частицей.

Микротрубочки — короткие жёсткие структуры, которые состоят из белка тубулина и соединяются в каналы для вакуолей, чтобы транспортировать вещества внутрь клетки. Они поддерживают также жёсткость мембраны.

Микрофиламенты — сократимые цитоскелетные нити, ответственные за активность мембраны при пиноцитозе и образовании фагосом. Основной компонент — белок актин, а у промежуточных микрофиламентов — виментин.

Эндоплазматический ретикулум (ЭР) (цитоплазматическая сеть). Мембранная система уплощённых мешков (цистерн) и трубочек, с которой рибосомы связаны в синтезе многих секретируемых белков.

Комплекс Гольджи — органоид, в котором продукты ЭР упакованы в везикулы (рис. 17).

Лизосома — окружённая мембраной упаковка гидролитических ферментов, обычно активных в кислой среде (кислая фосфатаза, ДНКаза и т.д.). Лизосомы имеют условия для секреции и переваривания, обнаружены почти во всех клетках. Они особенно выражены в макрофагах и гранулоцитах, которые также имеют отдельные везикулы, содержащие лизоцим и другие ферменты. Вместе с лизосомами они образуют гранулы. По характеру окрашивания гранулы характеризуют различные типы клеток (нейтрофилы, базофилы и эозинофилы). Новообразовавшуюся лизосому, ещё не содержащую какого-либо субстрата, называют первичной.

Фаголизосома — вакуоль, образованная слиянием фагосомы и лизосомы, в которой происходит уничтожение и переваривание микроорганизмов.

Лактоферрин — белок, подавляющий бактерии, лишая их железа, с которым связывается с крайне высоким аффинитетом.

Катионные белки — антимикробные агенты (например, фагоцитин, лейкин), обнаруженные в некоторых полиморфных гранулах. Эозинофилы особенно богаты катионными белками, которые они могут секретировать при дегрануляции, что делает клетку высокоцитотоксичной.

Аскорбат. Взаимодействует с ионами меди и перекисью водорода. Способен оказывать бактерицидное действие.

Кислород. Большинство фагоцитарных процессов аэробны, т.е. требуют присутствия кислорода. При реакциях ферментов с участием НАДФ-Н-оксидазы и супероксиддисмутазы кислород поэтапно превращается в супероксид (О2), перекись водорода (Н2О2) и, наконец, в гидроксильные ионы (ОН) и синглетный кислород (О2-). Эти свободные радикалы крайне токсичны для многих микроорганизмов, но быстро уничтожаются клеточными ферментами, такими, как каталаза и глутатионпероксидаза (ГП). Не удивительно, что такие же ферменты вырабатывают многие бактерии (рис. 27). Недавно выяснилось, что получаемая в фагоцитах из аргинина окись азота (NO) тоже токсична.

Миелопероксидаза. Вместе с перекисью водорода и галогенид-ионами (например, хлоридами) является важным антимикробным ферментом. Миелопероксидаза отсутствует в зрелых макрофагах, но в какой-то мере может быть замещена каталазой.

Лнзоцим (мурамидаза) — основной секреторный продукт макрофагов, присутствующий в крови в количествах порядка 1 мг/мл. Лизирует многие сапрофиты (например, Micrococcus lysodeicticus) и некоторые патогенные бактерии, повреждённые антителами и/или комплементом.

Протеолитические ферменты — кислая фосфатаза, липаза, эластаза, р-глюкуронидаза и катепсины. Важны в переработке антигена для взаимодействия с молекулами ГКГС класса II (рис. 17). Обычно именно по ним идентифицируют лизосомы.


9. ЛИМФОЦИТЫ

09.gif (17115 bytes)

Как клетка адаптивного иммунитета лимфоцит имеет некоторые уникальные характеристики: узкоспециализированные рецепторы, позволяющие каждой клетке отвечать на индивидуальный антиген (основа специфичности), клональная пролиферация, длительная продолжительность жизни (основа иммунной памяти), рециркуляция из тканей обратно в кровоток. Из этого следует, что специфическая память после локального ответа на антиген распространяется о нём по всему организму.

Открытие в 60-х годах двух популяций лимфоцитов — Т (тимусзависимые) и В (зависимые от бурсы или костного мозга) — означало для клеточной иммунологии почти то же, что открытие ДНК для молекулярной биологии. Первым отличительным свойством Т-клеток явилось то, что они помогают В-лимфоцитам в продукции антител. В дальнейшем на основании различия функциональных и структурных характеристик были выявлены субпопуляции лимфоцитов. Сейчас различают 3 или 4 субпопуляции Т-лимфоцитов (на рисунке справа вверху). На рисунке, согласно классификации CD (рис. 44), показаны основные поверхностные структуры (маркёры) лимфоцитов на разных этапах дифференцировки, а также этапы, где впервые появляются другие значимые поверхностные молекулы.

Клетки, сходные с лимфоцитами, но не имеющие явно выраженных маркёров Т- или В-клеток, обозначаются иногда как нулевые (слева). Эта группа, возможно, включает ранние Т- и В-клетки, моноциты и NK-клетки (естественные киллеры, участвующие в противоопухолевом и противовирусном иммунитете). Нулевые клетки составляют до 10% всех лимфоцитов в крови и лимфоидных органах.

Одним из замечательных достижений биологии стало получение практически бессмертной гибридомы, образованной слиянием отдельного лимфоцита с опухолевой клеткой. Это дало возможность получать в неограниченных количествах специфические моноклональные антитела, происходящие от одного В-лимфоцита. Такие антитела широко применяются в диагностике и лечении заболеваний и исследовании поверхностных структур клеток, Так, классификация лимфоцитов и многих других клеток сейчас основана главным образом на реагировании с ними широкого набора типирующих моноклональных антисывороток (см. раздел 44).

Получение in vitro бессмертных Т-лимфоцитов возможно только при тщательном комбинировании воздействий специфического антигена и неспецифических факторов роста, таких, как ИЛ-2 (рис. 23). Свойства полученных линий или клонов должны помочь в изучении нормальных функций Т-лимфоцитов, но в этой области ещё много проблем.

НУЛЕВЫЕ КЛЕТКИ

NK (естественные киллеры) — клетки, оказывающие цитотоксическое действие на клетки, инфицированные вирусом, и, возможно, некоторые опухоли.

Миелоядные клетки. Моноциты, макрофаги, гранулоциты и некоторые Т- и NK-клетки активно проявляют антителозависимую клеточную цитотоксичность (АЗКЦ). Иногда их объединяют под общим названием «К-клетки».

FcR — Fc-рецептор. Рецептор к Fc-фрагменту антител (обычно антител класса IgG): Обеспечивает присоединение эффекторов АЗКЦ к клеткам-мишеням.

ЛИМФОЦИТЫ (Т КЛЕТКИ)

Терминальная дезоксинуклеотидилтрансфераза (ТДТ). ДНК-полимераза, участвующая в генерации разнообразия генов Т-клеточных рецепторов. Обнаруживается в основном в незрелых тимоцитах коркового слоя тимуса.

Т-клеточиыи рецептор (ТКР) для антигена. Структура сходна с поверхностными иммуноглобулинами В-лимфоцитов.

Пуриннуклеозидфосфорилаза (ПНФ). Пуриновый фермент, присутствующий в Т-клетках и моноцитах, но не в В-клетках человека. Также потенциально полезный маркёр (рис. 39).

Лизосомальные ферменты (ЛФ) (например, кислая фосфатаза, эстеразы). Обнаружены в клетках миелоидной линии и в меньших количествах в Т-клетках.

Thy-1 (первоначально — тета) — поверхностный антиген Т-клеток мышей, существующий в двух аллельных формах. Встречается на клетках кожи и мозговой ткани. За 30 лет, прошедших с момента открытия, его назначение так и не было разгадано.

CD (cluster of differentiation) — классификация, основанная на реактивности с различными моноклональными антителами, распознающими поверхностные молекулы. Позволяет классифицировать Т- и В-клетки и линии их развития. Полный перечень CD молекул приведён в разделе 44, но следует помнить, что наряду с ними сохраняются некоторые старые функциональные обозначения (СЗ-рецептор, рецептор к эритроцитам барана и др.).

Поликлональная активация — одновременная стимуляция большого количества лимфоцитов, т.е. возникновение сразу многих клонов в отличие от одного или нескольких при обычной активации антигеном. Поскольку первым проявлением активации часто является митоз, то поликлональные активаторы называют также митогенами. К митогенам относятся многие растительные лектины, например, конкаиавалин А (КонА), фитогемагглютинин (ФГА), которые избирательно связываются с углеводными компонентами клеточных мембран, предназначенными, возможно, для распознавания микробных структур.

Эритроциты барана (ЭБ). Большинство Т-клеток человека присоединяют эритроциты барана через рецептор CD2 с образованием in vitro розеток. Подобная реакция Т-клеток с отдельными гетерологичными эритроцитами характерна для многих видов (например, кошка, морская свинка). Как и ответ на митогены, это полезный маркёр без функционального назначения. Следует отличать этот тест от использования ЭБ в качестве антигена, часто применяемого в экспериментальной иммунологии.

Цитотоксические Т-лимфоциты (Тц) — главные клетки противовирусного иммунитета (рис. 20, 26).

Т-супрессоры (Tc). Их существование в качестве отдельной линии лимфоцитов до сих пор вызывает серьёзные сомнения.

Т-хелперы (Тх) — CD4 Т-клетки, которые играют важную роль практически во всех иммунных реакциях, опосредуемых клетками и антителами (рис. 17, 18, 20). Различные CD4 Т-клетки продуцируют разные наборы цитокинов: Th2 секретируют набор цитокинов, необходимый для гуморального иммунного ответа, a Th1 (известны также как клетки гиперчувствительности замедленного типа — ГЗТ) — цитокины для клеточного иммунного ответа.

В ЛИМФОЦИТЫ (В-КЛЕТКИ)

Ig, sIg — цитоплазматический и поверхностный иммуноглобулины соответственно, основная структура В-клетки, распознающая специфический антиген (рис. 12, 15).

ГКГС II. Антигены, кодируемые в области ГКГС класса II, представлены главным образом на В-клетках и макрофагах и вовлекаются во взаимодействие с CD4 Т-клетками (рис. 13, 14, 17).

CR2 — рецептор В-лимфоцитов к СЗ-компоненту комплемента;

может быть вовлечён в генерацию анамнестического ответа.

Декстраисульфат (ДС). Липополисахариды (ЛПС; например, эндотоксин сальмонеллы). Очищенное белковое производное туберкулина (PPD). Оказывают митогенное действие только на В-клетки, возможно, на разные стадии функционирования.

Митоген лаконоса (МЛ). Оказывает митогенное действие на Т- и В-лимфоциты, если присутствуют оба типа клеток. К сожалению, идеального митогена для В-клеток человека не существует.

Т-зависимость, Т-иезависимость. Синтез некоторых антител, главным образом IgM, происходит без помощи Т-хелперов и называется тимуснезависимым. В нём участвуют различные В-клетки, и, вероятно, в процессе эволюции он возник раньше других. В подавляющем большинстве случаев антителообразующая функция В-лимфоцитов является тимусзависимой.

Апоптоз — запрограммированная гибель клеток. Процесс, в результате которого клетка гибнет без вреда для окружающих тканей. Очень большое количество В- и Т-клеток погибает по этому механизму, если в них не произошла перестройка генов рецепторов или если они становятся аутореактивными (рис. 36).


10. ЦЕНТРАЛЬНЫЕ ЛИМФОИДНЫЕ ОРГАНЫ И ЛИМФОПОЭЗ

10.gif (16516 bytes)

Первым серьёзным доказательством существования различающихся популяции лимфоцитов были взаимодополняющие последствия удаления у птиц в раннем возрасте тимуса (которое ведёт главным образом к нарушению клеточного иммунитета), и фабрициевой сумки (вызывающего нарушение антительного ответа). Поиск аналога фабрициевой сумки у млекопитающих продолжался долго. Одно время считалось, что это лимфоидная ткань, ассоциированная с кишечником. На самом деле аналога как такового не существует. В период внутриутробного развития В-лимфоциты созревают в печени, а у взрослых — в костном мозге

Продукция В- и Т-лимфоцитов — весьма случайный и, на первый взгляд, расточительный процесс, который, в отличие от другой формы гемопоэза, включает перестройку генов, чтобы каждая клетка приобрела уникальный рецептор (рис. 14,15), и уничтожение всех тех клеток, у которых перестройка прошла неудачно и которые имеют рецепторы, способные распознавать молекулы «своего» и, таким образом, являются аутореактивными (рис. 36). Так как процесс распознавания антигена Т-клетками более сложен и задействует не только антиген, но и молекулы ГКГС (рис. 13, 14, 17). то и продукция Т-клеток — более усложнённый процесс, требующий двух раздельных этапов селекции: один для «своих» молекул ГКГС и другой против собственных антигенов.

Вокруг самого тимуса споры не утихают до сих пор. Так и неясно, ограничено ли действие гормонов тимуса только границами органа, действительно ли тельца Гассаля — зона разрушения клеток. Зачем нужны два вида Т-клеточных рецепторов — a/b и g/d Как может один и тот же Т-клеточный рецептор подвергаться селекции дважды, причём в противоположных направлениях? Неизвестна также роль тимуса при старении. Здесь столько нерешённых вопросов, что остаётся удивляться, как это ещё не воскресили теорию Галена, согласно которой тимус — вместилище души!

Желточный мешок — источник самой ранней гемопоэтической ткани, включая предшественники лимфоцитов.

ФАБРИЦИЕВА СУМКА (бурса; лат. bursa Fabricii) - специальный орган для дифференцировки В-лимфоцитов у птиц — выступ заднего отдела клоаки, содержащий многочисленные фолликулы и крипты. Сумка достигает максимальных размеров через несколько недель после вылупления птенца, затем постепенно атрофируется. У млекопитающих аналогичный орган не найден, хотя его роль пытались приписывать аппендиксу, миндалинам и др.

Медуллярый слои (М) — область, где первые стволовые клетки заселяют фолликулы бурсы.

Корковый слой (К) — место пролиферации В-лимфоцитов.

ПЕЧЕНЬ

У млекопитающих печень — главный гемо- и лимфопоэтический орган в период внутриутробного развития.

КОСТНЫЙ МОЗГ Родоначальные клетки (РК) для В-клеточной линии.

Область гемопоэза (ОГ). Точная анатомическая локализация лимфопоэза в печени и костном мозге неизвестна. Предполагается, что он происходит наряду с гемопоэзом других клеток в тесном контакте с макрофагами и клетками стромы. Здесь же в результате неудачной перестройки генов иммуноглобулинов (рис. 9, 15) или чрезмерной аутореактивности погибает около 70% всех развившихся В-клеток.

Синус (С) собирает дифференцированные клетки перед их выходом в кровь через центральную вену.

ТИМУС

Парный дольчатый орган, расположенный в верхнем отделе переднего средостения (у птиц — шеи); происходит из выпячивания в области 3-го и 4-го жаберных карманов. Аналогично бурсе максимальных размеров достигает в ранние сроки жизни, но атрофируется медленнее. Здесь костномозговые стволовые клетки преобразуются в зрелые Т-лимфоциты.

Гормоны. Многочисленные растворимые факторы, экстрагированные из тимуса, стимулируют созревание Т-клеток, о чём свидетельствуют функциональные свойства, поверхностные маркёры или оба параметра. Общепринятой терминологии ещё нет, приводимый список далеко не полон:

Тимозин a1 (м.м.3108), b1 (м. м. 8451), b4 (м. м. 4982).

Тимопоэтин I, II (м. м.9562).

Тимозин (м. м. 3108), В (м. м. 8451), В4 (м. м. 4982).

Тимический гуморальный фактор (м. м. 3220).

Тимостимулин (м. м. 12 000).

Сывороточный фактор тимуса (тимулин) (м. м. 857).

Корковый слой — интенсивно окрашиваемый внешний слой, упакованный лимфоцитами, разделёнными удлинёнными эпителиальными клетками. Основное место пролиферации и селекции Т-лимфоцитов.

Медуллярный слой — внутренний, преимущественно эпителиальный, слой, куда перед выходом в кровь и лимфатические сосуды мигрируют лимфоциты из коркового слоя. Возможно, на границе медуллярного и коркового слоев проходят заключительные этапы селекции.

Посткапиллярная венула (ПКВ), через которую лимфоциты поступают в вены тимуса и затем в кровь.

Тельца Гассаля (ТГ) — специфичные для тимуса структуры, в которых эпителиальные клетки концентрически уплотнены и кератинизированы и где, возможно, удаляются клетки, подвергшиеся апоптозу.

Селекция. Ввиду своей значимости и сложности процесс селекции Т-лимфоцитов вызвал пристальное внимание. На сегодня известно, что он состоит из следующих стадий:

  1. СD4-СD8-клетки пролиферируют во внешнем регионе коркового слоя, становятся CD4+ CD8+ и перестраивают гены Т-клеточного рецептора;
  2. под влиянием стромальных клеток тимуса Т-лимфоциты, чьи ТКР распознали одну из имеющих «своих» молекул ГКГС (рис. 13,14), выживают, а все остальные гибнут:
  3. клетки, распознавшие молекулу ГКГС класса I, теряют CD4 и сохраняют CD8, а клетки, распознавшие молекулу ГКГС класса II, сохраняют CD4 и теряют CD8 и, таким образом. становятся одинарными позитивными;
  4. под влиянием макрофагов и дендритных клеток, представляющих «свои» антигены в виде коротких пептидов (рис. 17), элиминируются потенциально аутореактивные Т-клетки;
  5. оставшиеся от исходной популяции клетки (около 2%) покидают тимус и образуют кооперацию периферических Т-лимфоцитов.


11. ПЕРИФЕРИЧЕСКИЕ ЛИМФОИДНЫЕ ОРГАНЫ И РЕЦИРКУЛЯЦИЯ ЛИМФОЦИТОВ

11.gif (20008 bytes)

Способность к рециркуляции из крови в ткань и обратно через лимфоидную систему является уникальной для лимфоцитов и вместе с большой продолжительностью жизни и специфичностью к индивидуальным антигенам определяет их центральную роль в адаптивном иммунном ответе.

В результате кругооборота лимфоцитов, особенно в селезёнке и лимфатических узлах, обеспечивается максимальный контакт антигенпредставляющих клеток, недавно получивших воздействие антигена, с Т- и В-лимфоцитами, преадаптированными к ответу на этот антиген. В других условиях это происходит крайне редко.

Возросшие Т- и В-клеточные популяции распространяются по организму с готовностью к новой встрече с тем же антигеном, обеспечивая вторичный ответ.

Разные типы лимфоцитов заселяют различные области лимфоидиых органов (Т- и В-зоны), что вызвано уникальностью местных хемотаксических факторов либо способностью различных лимфоцитов к распознаванию локальных структур, таких, как адгезивные молекулы на поверхности клеток сосудистого эндотелия или дендритных антигенпредставляющих клеток (рис. 7). В целом лимфатические узлы отвечают на антигены, вводимые в ткань, которые они дренируют, а селезёнка — на антигены, находящиеся в крови.

Кишечник, лёгкие, молочные железы и внешние слизистые оболочки также имеют свои собственные, менее специализированные лимфоидные зоны, которые в некоторой степени имеют отдельную сеть рециркуляции клеток, обозначаемых как лимфоидная ткань, ассоциированная со слизистыми оболочками. Это относится и к коже — лимфоидная ткань, ассоциированная с кожей (ЛТАКж). В каждом случае локальная лимфоидная система специализирована в отношении антигена, который с наибольшей вероятностью поступает в эти зоны.

ЛИМФАТИЧЕСКИЙ УЗЕЛ

Лимфатические узлы составляют основную массу организованной лимфоидной ткани. Они расположены таким образом, что лимфа из большинства участков тела проходит через ряд лимфатических узлов до поступления в грудной проток (ГПр), который впадает в левую подключичную вену. Этот путь обеспечивает вновь рециркуляцию лимфоцитов через кровь.

Афферентный и эфферентный лимфатические сосуды, по которым лимфа поступает из ткани сначала в периферические, а затем в центральные лимфатические узлы.

Лимфатический синус, через который лимфа поступает из афферентных лимфатических сосудов в корковые и медуллярные синусы.

Медуллярный синус собирает лимфу для выхода через эфферентный лимфатический сосуд. Именно в медуллярном слое происходит образование антител и преобладают плазматические клетки.

Зародышевый центр (ЗЦ) — зона большого числа клеток, которые развились в фолликуле после антигенной стимуляции. Предполагается, что он является местом генерации В-клеток памяти. Содержит специальные фолликулярные дендритные клетки, способные длительно (недели, возможно, годы) удерживать на своей поверхности связанный антиген.

Область Т-лимфоцитов, или паракортикальная зона, содержит в основном Т-лимфоциты, а также В-лимфоциты, мигрирующие в медуллярный слой. Дендритные клетки специализированы для представления антигена Т-лимфоцитам. Возможно, эта зона является наиболее вероятной для Т-В-клеточной кооперации. В других условиях это происходит крайне редко.

Посткапиллярная венула — специализированная венула с высоким кубическим эндотелием, через которую лимфоциты из крови поступают в паракортикальную зону, а затем в эфферентный лимфатический сосуд.

СЕЛЕЗЁНКА

Селезенка отличается от лимфатических узлов отсутствием лимфатического дренирования и наличием большого количества эритроцитов. У некоторых животных может быть эритропоэтическим органом или депо крови.

Трабекула (ТР) — соединительнотканная структура, окружающая сосуды, в основном венозные.

Область Т-лимфоцитов — лимфоидная муфта, состоящая главным образом из Т-клеток вокруг артерии.

Область В-лимфоцитов, или лимфоидный фолликул, располагается обычно по одну сторону лимфоидной муфты. Зародышевые центры находятся в фолликуле в непосредственной близости к фолликулярной артерии.

Краевая зона (КЗ) расположена между лимфоидной областью и красной пульпой, где лимфоциты поступают главным образом из кровотока в лимфоидную область, а эритроциты и плазматические клетки заселяют красную пульпу.

Красная пульпа (КП) — ретикулярная ячеистая сеть. через которую кровь проходит в венозные синусоиды и в которой обнаруживаются и удаляются повреждённые эритроциты. Для контраста лимфоидная область обозначается как белая пульпа. Макрофаги в красной пульпе и краевой зоне могут сохранять антиген подобно дендритным клеткам лимфатических узлов. Как и медуллярный слой лимфатических узлов, красная пульпа содержит множество плазматических клеток.

Синусоиды — большие полости, в которых собирается кровь перед поступлением в селезёночную вену.

ЛИМФОИДНАЯ ТКАНЬ, АССОЦИИРОВАННАЯ СО СЛИЗИСТЫМИ ОБОЛОЧКАМИ (ЛТАС)

Кишечник На рисунке показана типичная пейерова бляшка подвздошной кишки. Подобные лимфоидные образования расположены по всему кишечнику и реагируют на антигены, поступающие через кишечную стенку. Их называют лимфоидной тканью, ассоциированной с кишечником. В ней содержатся специализированные М-клетки, транспортирующие антиген из просвета кишечника в субэпителиальный слой, где присутствуют в большом количестве лимфоциты, особенно CD8+ Т-клетки с y/S-pe-цептором. Далее в собственной пластинке представлены все типы Т- и В-лимфоцитов, особенно IgA В-лимфоциты, макрофаги и тучные клетки. Только в 2 м кишечника содержится столько же лимфоцитов, сколько во всём костном мозге, лимфатических узлах и селезёнке вместе взятых.

Лёгкие. Так же как кишечник, лёгкие являются главным органом контакта с внешними антигенами и имеют сходную организацию лимфоидной ткани в ассоциации с бронхами.

Глотка. Лимфоидные образования (миндалины, аденоиды) реагируют на антигены, поступающие через носоглотку. Имеют зародышевые центры и Т- и В-лимфоциты. Слюнные железы содержат также лимфоциты, происходящие из ЛТАС.

Кожа. Антигены, проникшие через кожу, захватываются клетками Лангерганса (см. также рис. 7) и транспортируются в Т-зону лимфатического узла. Эти клетки чрезвычайно чувствительны к ультрафиолетовому излучению, которое снижает реакции контактной гиперчувствительности и способствует индукции, в большей степени супрессорной, чем хелперной, функции Т-клеток (значение этого феномена при раке кожи представлено на рис. 31).


12. ЭВОЛЮЦИЯ РАСПОЗНАЮЩИХ МОЛЕКУЛ

12.gif (17719 bytes)

В начале этой главы уместно напомнить о различии между естественным и адаптивным иммунитетом, которое наиболее существенно в разрешающей способности распознающих их структур.

Естественное иммунное распознавание, например фагоцитами, клетками-киллерами или по альтернативному пути активации комплемента, которое ещё недостаточно изучено, по-видимому, основывается на относительно простом механизме различения. Обычно частный чужеродный материал распознаётся и удаляется или не распознаётся (эффект по принципу «друг или враг»).

Распознавание лимфоцитами (основными клетками адаптивного иммунитета) происходит по-другому. Огромный спектр чужеродных субстанций различается индивидуально, после чего запускается соответствующий вариант ответа на них. Этот процесс стал возможным в результате эволюции 3 серий клеточно-поверхностных рецепторов с высочайшей степенью гетерогенности, а именно молекулы антитела, Т-клеточного рецептора и молекулы главного комплекса гистосовместимости. Благодаря работам в области молекулярной биологии выяснилось, что все эти рецепторы имеют столько сходных последовательностей на уровне гена (ДНК) и белка (аминокислоты), что можно уверенно говорить о их происхождении из общего предшественника — вероятно, одной из распознающих молекул ранних ступеней эволюции (рис. 3). Так как антитела были первыми идентифицированы в этой генетической системе, то они в совокупности часто обозначаются как суперсемейство иммуноглобулиновых генов, куда вошли и другие близкие по свойствам молекулы. Некоторые из них действительно выполняют иммунные функции. Характерная особенность всех этих молекул — домены, представляющие собой b-складчатые структуры из свёрнутых последовательностей примерно 110 аминокислот (изображены на рисунке в виде округлых петель, выступающих из клеточной мембраны).

Предстоит большая исследовательская работа, чтобы заполнить белые пятна в эволюции представленных молекул. Рисунок лишь иллюстрирует вероятную взаимосвязь между молекулами этого удивительного семейства. Современные знания о их функциях и строении изложены в следующих 4 рисунках.

Гипотетический ген-предшественник суперсемейства иммуноглобулиновых генов не обнаружен ни у одного из существующих биологических видов, но, возможно, кодировал первые распознающие молекулы,например у губок(рис. 31.)

Гены V, С. Первым жизненно важным шагом была дупликация предкового гена (Р-гена) в два гена, один из которых дал начало всем существующим современным вариабельным генам, а другой — константным генам. На рисунке представлены гены и полипептиды с достаточной гомологией, чтобы считаться частью семейства вариабельных генов. Последующие дупликации со всё большей изменчивостью вариабельных и константных генов привели в итоге к большому разнообразию наблюдаемых сегодня доменов.

Главный комплекс гистосовместимости (ГКГС) представлен на рисунке как система HLA генов (лейкоцитарные антигены человека). Она кодирует два типа молекул. Гены ГКГС класса I кодируют поверхностные молекулы, присущие всем ядросодержащим клеткам, а гены ГКГС класса II — поверхностные молекулы, присущие только некоторым иммунным клеткам. Известно, что a- и b-цепи молекул ГКГС класса II содержат константные и. возможно, вариабельные регионы. Взаимодействие молекул ГКГС и Т-клеточных рецепторов необходимо для всех адаптивных иммунных реакций. Число генных локусов ГКГС очень различается у разных биологических видов. У человека, например, их 6, что довольно близко к оптимальному значению. Интересно, что в процессе метаморфозы амфибий сначала появляются молекулы класса II, а затем — класса I.
b2-Микроглобулин (b2М), присоединяясь к цепям класса I, завершает образование четырёхдоменной молекулы. Предшественник b2М ещё не выявлен.

Три компонента комплемента — С2, С4, FB — кодируются генами в ГКГС, но структурно не связаны с его молекулами.

Перестройка генов — процесс, характерный только для Т- и В-лимфоцитов. Последовательные вырезания участков ДНК и информационной РНК приводят к тому, что молекула каждого рецептора кодируется сочетанием V-, J- (и D- для цепей IgH)-генов, каждый из которых выбран из набора, содержащего от 2 до 100 и более генов, что в сумме даёт тысячи возможных комбинаций, Так как уникальная перестройка гена наблюдается в каждой Т- и В-клетке и затем наследуется их потомками, каждый лимфоцит или клоны лимфоцитов строго индивидуальны, что создаёт основу для всех адаптивных иммунных реакций (рис. 17-20).

Т-клеточный рецептор (ТКР) — комплекс поверхности молекул Т-клеток, включающий a- и b- или g- и d-цепи ТКР, CD3, CD4 или CD8 молекулы в зависимости от типа Т-клетки. Все они образуют комплекс, при помощи которого Т-лимфоцит распознаёт специфический антиген вместе с молекулой ГКГС, чтобы активироваться и выполнять свои функции (хелперные. цитотоксические и др.).

Антитела. Антитела или иммуноглобулиновая молекула составляют часть клеточно-поверхностного рецептора В-лимфоцитов или секретируются в огромном количестве активированными В-лимфоцитами и создают комплекс сывороточных антител, защищающих в основном от патогенных микроорганизмов. Домены практически сходны с доменами a- и b-цепей ТКР, но собраны по другому принципу: две четырёхдоменные тяжёлые (Н) цепи связаны с двумя двухдоменными лёгкими (L) цепями.

Следует отметить, что формирование разнообразия в генах для различных цепей не всегда происходит по данному сценарию. Например, тяжёлые и лёгкие (к) цепи млекопитающих вместе имеют J-гены между V- и С-генами, а лёгкие l-цепи имеют повторные J-C-сегменты (см. рисунок). У акул дуплицируется сразу весь сегмент VDJC, что обеспечивает гораздо меньшую вариабельность.

Поли-Ig-рецептор — молекула, обнаруженная на некоторых эпителиальных клетках, способствующих транспорту антител в секреты, например, в слизь. Многие другие молекулы, включая некоторые Fc-рецепторы, адгезивные молекулы (см. ниже), рецепторы к факторам роста и цитокинам. имеют частичную характерную доменную структуру. Их общая характеристика — вовлечение в межклеточные взаимодействия. Для антител это скорее исключение, чем правило.

Адгезивные молекулы — поверхностные молекулы, о которых упоминалось в разделе о воспалении (рис. 6). Усиливая соединение клеток, они облегчают межклеточную кооперацию и прикрепление к стенкам кровеносных сосудов. Некоторые адгезивные молекулы принадлежат к суперсемейству иммуноглобулинов и обычно связаны с одним или несколькими соответствующими лигандами,например:

CD2---------------LFA3 VCAM-1---------VLA-4 ICAM-1\ ICAM-2 --------LFA-1 ICAM-3/


13. ГЛАВНЫЙ КОМПЛЕКС ГИСТОСОВМЕСТИМОСТИ (ГКГС)

13.gif (16543 bytes)

Большая и важная группа генов, получивших в своё время не совсем благозвучное определение на основании того, что белки, кодируемые ими, были впервые выявлены при отторжении трансплантата, т.е. при тканевой несовместимости. Ныне установлено, что истинная роль этих белков — служить маркёрами идентичности на поверхности различных клеток, с которыми Т-лимфоциты взаимодействуют через собственные рецепторы в иммунной реакции.

Исторически сложилось, что у мышей ГКГС известен как Н2, а у человека — как HLA (human leucocyte antigens). Изучение ГКГС у разных биологических видов пока не выявило существенных отличий по структуре и механизмам взаимодействия с Т-клетками. ГКГС состоит из группы генов класса I и класса II. На рисунке обозначения генов заключены в прямоугольники, под которыми указано число аллелей (альтернативных вариантов) для каждого локуса. ГКГС обладает огромным полиморфизмом, и только в пределах 1 хромосомы число возможных комбинаций её генов превышает 3-106. Молекулы ГКГС, кодируемые обеими хромосомами, создаются на основе 1 из почти 1013 комбинаций генов, что неимоверно осложняет пересадки органов, например почки (рис. 37).

Когда типирование HLA-системы получило широкое распространение, выяснилось, что от её состава зависит предрасположенность или, напротив, повышенная резистентность к многим заболеваниям. Было предложено несколько объяснений этой связи, но ни одно из них не является достаточно убедительным.

Н2 — мышиный ГКГС. расположенный на хромосоме 17. По крайней мере 20 других генов минорной гистосовместимости расположены на разных хромосомах и обозначены как H1. H3 и т.д., но только Н2-гены оказывают очень существенное влияние на отторжение трансплантата. Установлено также, что лишь они кодирует молекулы для нормальных межклеточных взаимодействий.

К, D, L — гены Н2 класса I, кодирующие a-цепь (м. м. 44 000), которая в сочетании с b2-микроглобулином образует четырёхдоменные молекулы К, D или L или антигены. N-концевые участки a-цепей крайне вариабельны и, возможно, эволюционировали для взаимодействия с различными вирусами. Поскольку вирусом может быть заражена любая клетка, то молекулы ГКГС класса I присутствуют на поверхности практически всех клеток организма, за исключением эритроцитов у некоторых биологических видов (в том числе у человека). На рисунке под каждым локусом проставлено число известных аллелей. Фактически их гораздо больше.

R, Qa, T1a считаются частью семейства класса I, так как кодируют очень сходные молекулы, которые представлены только на некоторых лимфоцитах и не опосредуют отторжение трансплантата.

А, Е — гены Н2 класса II, объединённые в I-область. А и Е содержат разные гены для а- (м. м. 33 000) и (3- (м. м. 28 000) цепей четырёхдоменной молекулы. В отличие от молекул класса I, молекулы класса II присутствуют только на клетках, взаимодействующих с Т-лимфоцитами и регулирующих их. Вероятно, огромное разнообразие молекул класса II объясняется существованием большего, чем показано на рисунке, количества генов А и Е со многими аллелями.

HLA — ГКГС человека, расположенный на хромосоме 6. Аналогичен Н2, за исключением того, что гены класса I расположены вместе и существуют как минимум 3 гена класса II.

А, В, С — гены HLA класса I, из них А — гомолог гена К у мышей. Существуют также гены HLA Е, F, G и Н, но функции их продуктов пока неясны.

DP, DQ, DR — гены HLA класса II. Продукты DP гена весьма эффективно стимулируют пролиферацию Т-клеток и выявляются в смешанной реакции лимфоцитов, тогда как все другие антигены классов I и II определяются антисыворотками. В этой же области находятся и другие гены (DN, DO, DZ), продукты которых пока неизвестны. Почти всю вариабельность, необходимую для взаимодействия с различными антигенами, а затем и с Т-клеточным рецептором, в молекулу класса II вносит b-цепь.

Обычно активно захваченный клеткой и расщеплённый в лизосомах до пептидов антиген связывается с молекулой ГКГС класса II, а антиген, образованный внутри клетки (например, из вируса), связывается с молекулой ГКГС класса I. Более подробно о взаимодействии антигенных фрагментов и молекул ГКГС см. на рис.14 и 17.

С2, С4, FB — гены ГКГС класса III. Кодируют компоненты комплемента, участвующие в активации СЗ. Интересно, что, хотя все они существуют в нескольких аллельных формах, значимых последствий этого не обнаружено. В этой же области находятся гены, кодирующие фермент надпочечников 21-гидроксилазу, цитокины ФНОa и b. Молекула, кодируемая С4, способна присоединяться к эритроцитам и мимикрировать под антигены группы крови.

b2М — b2-микроглобулин (м. м. 12 000). Кодируется не в ГКГС, но входит в состав всех молекул класса I, стабилизируя их на поверхности клеток. В сыворотке обнаруживается в растворимой форме. У мышей имеет 2 аллельные формы, но в общем это одна из наиболее известных консервативных молекул.

ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С HLA

Самый характерный пример — нарколепсия, наблюдаемая только у носителей DR2 антигена: впрочем, причины этого неизвестны. Интересны также артропатии крестцово-подвздошного сустава (анкилозирующий спондилит, болезнь Рейтера и др.), при которых HLA B27 аллель наблюдается в 95% случаев, т.е. почти в 20 раз чаще, чем обычно. Достаточно убедительно доказана связь многих других заболеваний, в том числе почти всех аутоиммунных, с частными антигенами или группами антигенов HLA (чаще всего D-области). Вероятнее всего, это объясняется различием в способности разных молекул HLA представлять микробные полипептиды или «свои» антигены. Возможно, имеется связь с генами других областей, особенно класса III. Тенденция некоторых HLA аллелей (например, А1 и В8) не разделяться, а оставаться сцепленными, называется неравновесным сцеплением. Возможно, такие комбинации являются жизненно важными, так как с ними может быть связана повышенная устойчивость к заболеванию или, напротив, повышенная чувствительность к нему. Вся эта область предоставляет широчайший простор для исследований.


14. Т-КЛЕТОЧНЫЙ РЕЦЕПТОР

14.gif (19171 bytes)

Многие годы в иммунологии существовала ситуация, когда было известно, что Т-лимфоциты имеют на поверхности рецептор для антигена, сходный с антителами на В-лимфоцитах, но было неясно, насколько идентичны эти молекулы. Вопрос был снят в 1983-1984 гг., когда применение моноклональных антител и ДНК-зондов позволило точно установить, что и на молекулярном, и на генетическом уровне Т-клеточный рецептор уникален.

Рецептор Т-лимфоцита имеет характерную для суперсемейства иммуноглобулинов структуру, а именно состоящие из доменов полипептидные цепи, соединённые дисульфидными связями. Молекула рецептора имеет 2 основные цепи (a, p или, в отдельных случаях, у, 5), состоящие из 2 доменов каждая. Кроме того, во взаимодействии Т-лимфоцита с молекулами ГКГС участвуют молекулы CD3, CD4 и CD8. В правой части рисунка представлен процесс распознавания Т-хелпером чужого антигена в ассоциации с молекулой ГКГС. Сведения об этом процессе постоянно пополняются новыми данными. Особенно эффективно в этом отношении тестирование последствий генетического удаления («нокаутирование» гена) индивидуальных компонентов различных молекул, показанных на рисунке.

Необычность рецепторных белков состоит в том, что кодирующие их гены расположены на хромосоме не рядом, а через некоторые промежутки и для совмещения соответствующих генов происходит вырезание лежащих между ними сегментов ДНК, а потом РНК. Этот процесс, известный как перестройка генов, происходит только в Т-лимфоцитах, тогда как во всех других клетках гены остаются в нефункциональном состоянии зародышевой линии. Перестройка генов наблюдается в индивидуальном Т-лимфоците, что обеспечивает ему уникальный рецептор и как следствие уникальную антигенраспознаюшую способность. Аналогичный процесс происходит с генами иммуноглобулинов В-клеток (рис. 15). На этом и следующем рисунке серым цветом выделены участки генов и белков, которые, как считается, произошли из примитивного V(вариабельного)-региона (рис. 12), хотя и проявляют разную степень вариабельности.

ТКР — Т-клеточный рецептор. Состоит из одной a- (м. м. 50 000) и одной b- (м. м. 45 000) цепи, каждая из которых имеет внешний (вариабельный) и внутренний (константный) домены, внутримембранный и цитоплазматический короткий участки. На ранней стадии эмбрионального развития, а также в некоторых органах (кишечник, кожа) Т-лимфоциты могут иметь альтернативные рецепторы с gd-цепями и распознавать иные антигены по сравнению с ар Т-лимфоцитами. На рис. 10 даны происходящие в тимусе процессы позитивной и негативной селекции, в результате чего развиваются индивидуальные Т-лимфоциты, распознающие собственные молекулы ГКГС вместе с чужеродным пептидом.

CD3 — молекулярный комплекс, состоящий из 3 цепей: g (м. м. 25 000), d (м. м. 20 000) и e (м. м. 20 000), который играет существенную роль во всех функциях Т-клеток. Т-клеточный рецептор, CD3 и сигнальные двухцепочечные молекулы (zz и z,h) вместе образуют комплекс, взаимодействующий с антигеном (молекула ГКГС плюс пептид). Это взаимодействие ведёт к активации клетки по крайней мере через два внутриклеточных процесса, задействующих тирозинкиназу и фосфолипазу С, что в конечном счёте приводит к пролиферации клетки и высвобождению цитокинов.

CD4 — одноцепочечная поверхностная молекула (м. м. 60 000) Т-хелпера, участвующая в его взаимодействии с молекулами ГКГС класса II. CD4 является рецептором, через который ВИЧ проникает в Т-клетку (рис. 40).

CD8 — поверхностная молекула большинства цитотоксических Т-лимфоцитов, участвующая во взаимодействии с молекулами ГКГС класса I. CD8 человека состоит из 2 одинаковых цепей, её мышиный аналог — из 2 разных (Ly 2/3).

Подчеркивая тесную связь с Т-клеточным рецептором, молекулы CD4 и CD8 иногда называют корецепторами.

CD2, CD28, LFA-1 — три из многих адгезивных молекул, поддерживающие контакт Т-лимфоцита с антигенпредставляющими клетками или В-лимфоцитами (рис. 12). Особую роль играет молекула CD28, распознающая молекулу В7 как существенный костимулятор Т-клеточной активации. Считается, что в отсутствие костимуляции Т-клетка приобретает состояние неотвечаемости, которое может быть важным при развитии аутореактивности.

Перестройка генов. Гены ТКР содержат до 100 V-генов и множество J-генов. Для формирования отдельной цепи необходимо, чтобы по одном гену из них соединялось с С-геном. Это осуществляется вырезанием лежащих между ними сегментов ДНК. Подобный же процесс в информационной РНК заканчивается созданием конечной VDJC РНК, кодирующей полипептидную цепь. С учётом всех возможных комбинаций a- и b-цепей общее число различающихся молекул ТКР в организме может достигать 1010. CD4- и CDS-гены хотя и имеют явное V-генное происхождение, не перестраиваются и кодируемые ими молекулы не обладают таким разнообразием.

Антиген. В случае, представленном на рисунке, антиген в виде короткого пептида распознаётся молекулой ГКГС класса II и Т-клеточным рецептором (рис. 17). Достаточно полное распознавание с вовлечением взаимодействия CD4—молекула ГКГС класса II приводит к изменению молекулы CD3, в результате чего возрастает уровень внутриклеточного кальция и, возможно, других ионов. Т-лимфоцит активируется для выполнения своих запрограммированных функций. В случае активации цитотоксического Т-лимфоцита молекула CD8 связывается с молекулой ГКГС класса I, присутствующей на клетке-мишени.

ИЛ-2 — интерлейкин-2. Лимфокин, необходимый для начальной пролиферации Т-клеток, также действует на В-клетки, макрофаги, эозинофилы и др. (рис. 23). Зависимость между природой активирующего сигнала и разновидностью синтезируемого цитокина пока не совсем ясна. Эксперименты с клонируемыми Т-клетками, особенно на мышах, дают основания для заключения, что некоторые CD4 Т-клетки (Т-хелперы типа 1) продуцируют главным образом ИФ-7 и другие цитокины, активирующие макрофаги, хотя клоны других CD4 Т-клеток (Т-хелперы типа 2) преимущественно вырабатывают факторы, помогающие в антителопродукции (ИЛ-4, ИЛ-5, ИЛ-6 и др.). В настоящее время такое разграничение функций CD4 Т-клеток наблюдается у человека.

Суперантигены Имеется одно исключение в очень высокой специфичности взаимодействия Т-клетка—пептид—ГКГС. Некоторые вирусы и стафилококковые энтеротоксины обладают способностью связываться с b-цепью ТКР и молекулой ГКГС класса II вне пептидсвязывающего участка. В результате активируется не единственный клон Т-лимфоцитов, а целое семейство клонов, что приводит к повышенной продукции цитокинов с возможными повреждающими эффектами.


15. СИНТЕЗ И МНОГООБРАЗИЕ АНТИТЕЛ

15.gif (18014 bytes)

В отличие от молекул ГКГС и Т-клеточных рецепторов, антитела, т.е. молекулы иммуноглобулинов, известны уже очень давно. С момента определения их структуры прошло почти 30 лет — достаточно времени, чтобы они стали едва ли не самыми изученными молекулами в биологии.

Типичная молекула иммуноглобулина (Ig) имеет несколько более сложную структуру, чем Т-клеточные рецепторы или молекулы ГКГС, и состоит из 2 лёгких и 2 тяжёлых цепей (рис. 16). Каждая цепь имеет константные и вариабельные участки, характеризующие специализацию и специфичность молекулы. Различия в константных участках тяжёлых цепей позволяют разделить молекулы Ig на классы и подклассы с различными биологическими функциями. Вариабельные области определяют специфичность антигенсвязывающего центра молекулы.

При кодировании антител гены для тяжёлых и лёгких цепей совмещаются в В-лимфоците аналогично генам Т-клеточных рецепторов: перестройка генов на уровне ДНК и вырезка сегментов информационной РНК. Существенное отличие состоит в том, что для В-клеток возможны последующие соматические мутации вариабельных областей, исключённые в случае Т-клеток. После перестройки полипептидные цепи синтезируются на рибосомах наравне с другими белками, собираются и транспортируются либо на клеточную поверхность, где они выполняют функции В-клеточных рецепторов, либо в кровь, где они выполняют функции антител.

Ig. К иммуноглобулинам относят все глобулины, проявляющие активность антител. Старое обозначение «гамма-глобулин» оказалось не совсем удачным, так как не все антитела обладают g-электрофоретической подвижностью.

IgK, IgA,, IgH — 3 генных локуса, распложенных на разных хромосомах. Кодируют лёгкие (к,l) и тяжёлую (Н) цепи молекулы иммуноглобулина. Типичная молекула иммуноглобулина состоит из 2 Н-цепей и 2 L-цепей (обе l.- или обе к-цепи).

Зародышевая линия — все гены, участвующие в постепенном превращении первичных половых клеток в гаметы. Мутации и другие генетические изменения этих генов наследуются и предоставляют материал для естественного отбора. Изменения в генах любых других клеток (не половых) называются соматическими и потомству не передаются. Изменения ДНК В-лимфоцитов, вызывающие появление новой молекулы Ig, относятся именно к соматическим мутациям. Гены зародышевой линии обязательно присутствуют в ДНК, и многие из них кодируют антитела к распространённым бактериям. Возможно, бактериальные инфекции были одним из главных стимулов эволюции антител.

V — гены вариабельной области. Количество вариантов этих генов колеблется от 2 (l-цепь мыши) до 350 (к-цепь мыши; на рисунке представлены гены человека). Наибольшее разнообразие наблюдается в 3 коротких гипервариабельных областях, кодирующих аминокислоты антигенсвязывающего участка молекулы.

С — гены константной области. Кодируют единственный домен лёгкой и 3 или 4 домена тяжёлой цепи (СН1, 2. 3, 4). В зависимости от того, какой из 8 (у мыши) или 9 (у человека) генов С-области используется В-лимфоцитом, синтезированная молекула Ig будет принадлежать к различным классам и подклассам (IgM, IgG и др.; рис. 16).

J — гены соединительной области. Кодируют короткий J-фрагмент антитела. Интересно, что Н- и к-цепи кодируются J-генами, расположенными рядом, а в случае l-цепи каждый С-ген имеет соответствующий ему J-генный фрагмент. У примитивных позвоночных повторы VJC-сегментов значительно снижают число возможных комбинаций.

D — гены D-области. Обнаружены только в IgH-генах, за счёт которых получается дополнительная гипервариабельность.

Перестройка генов — процесс, аналогичный перестройке генов ТКР в Т-лимфоците. Сначала вырезаются сегменты ДНК (интроны), лежащие между V- и J- (и D- для IgН)-генами, и отдельные V-, J- (D)-генные сегменты совмещаются. После их транскрипции на РНК уже из неё вырезается участок между V(D)J-сегментом и С-областью. Образовавшаяся информационная РНК кодирует полную V(D)JC-uenb антител.

Переключение классов имнуноглобулинов — процесс дальнейшего вырезания сегментов ДНК в индивидуальных В-клетках, позволяющий одному и тому же сегменту VDJ присоединяться к разным С-генам. Образующиеся в результате различных соединений антитела имеют одинаковую специфичность, но разные константные участки, что определяет разные свойства антител. Переключение на продуцирование того или иного кл.асса или подкласса антител зависит от выделяемых Т-кяетками цитокинов. ИЛ-4 стимулирует синтез IgE, ИЛ-5 — синтез IgA, ИФ-g — синтез IgG3 и т.д. (примеры опытов на мышах).

CD19 Связывание молекулы CDI9 — необходимое условие активации В-клетки. Таким образом, CD19, аналогично молекулам CD4, CD8 и CD28 Т-лимфоцита, выполняет функцию корецептора В-лимфоцита. Обнаруженный на В-клетках рецептор к комплементу CR2 — ещё один корецептор В-клеточной активации.
Молекула CD19 — надёжный маркёр В-лимфоцитов, так как не экспрессируется на клетках других типов.

Поли-Ig-рецептор — молекула, обнаруженная на секреторных клетках эпителия. Способствует перемещению Ig в секреты (например, слизь, молоко, желчь). Состоит из V-подобных доменов, что ещё раз иллюстрирует многофункциональность суперсемейства иммуноглобулинов.

Происхождение разнообразия. Огромное число антител разной специфичности объясняется 4 факторами: 1) в результате перестройки могут быть соединены любые V-, D- и J-генные сегменты; 2) тяжёлая цепь может соединяться с лёгкой к- или ^.-цепями; 3) соединения V-D и D-J не всегда находятся точно на одном месте; 4) в V-генах отдельной В-клетки могут происходить случайные соматические мутации, вызывающие небольшие изменения активного центра молекулы. Иногда такие изменения приводят к повышенному аффинитету антител для антигена. Трудно точно определить число различных антигенсвязывающих участков, получаемых при комбинации всех 4 факторов, но, возможно, оно превышает 108.
Важно, что разнообразие в ГКГС формируется совершенно иными путями. Особь имеет лишь один или два аллельных варианта каждого гена. Таким образом, особи разных видов отличаются друг от друга в большей степени по генам и молекулам ГКГС, чем по В- и Т-клеточным рецепторам.

IgA, IgD — молекулы, образующие связь между клеточно-поверхностными Ig и внутриклеточными сигнальными путями активации по аналогии CD3 на Т-клетках.


16. СТРУКТУРА И ФУНКЦИИ АНТИТЕЛ

16.gif (20322 bytes)

Учитывая, что антитела в сыворотке являются смесью около 100 млн мало различающихся типов молекул, легко представить, что изучение их структуры было очень нелёгкой задачей. Первым шагом в этой области было химическое расщепление молекул антител на фрагменты (на рисунке вверху слева). Более совершенные методы, такие как секвенирование аминокислотных последовательностей и рентгенокристаллография, основывались на применении полностью гомогенных (моноклональных) антител. Раньше их можно было получить в форме миеломных белков, продуцируемых опухолевыми В-лимфоцитами. С появлением метода гибридом (рис. 9) стало возможным получать моноклональные антитела разной специфичности в неограниченных количествах.

Типичная молекула антитела (IgG) состоит из 12 расположенных попарно доменов, образующих 2 лёгкие (L) и 2 тяжёлые (Н) цепи, сшитые через цистеиновые остатки дисульфидными связями. Молекула имеет гибкую структуру, напоминающую по конфигурации букву Y. В каждой цепи N-концевые домены наиболее вариабельные, остальные относительно константные. Типичная молекула IgG имеет 2 антигенсвязывающих (активных) центра, каждый из которых образован 6 (по 3 на каждой цепи) гипервариабельными участками вариабельной (V)-области (слева на рисунке). В этих участках наблюдается максимум вариаций аминокислотных последовательностей. В константной (С) области варьируют в основном участки, взаимодействующие с комплементом или различными клеточными рецепторами. В правой части рисунка схематично показаны константные области 5 классов антител Ig — М, О, А, Е и D. Сочетания различных V- и С-областей дают огромное количество молекул, способных запустить любой из имеющихся эффекторных механизмов против любого антигена. Основная структура (типа IgG; м. м. около 160000) может образовывать димеры (IgA; м. м. 400 000) или пентамеры (IgM; м. м. 900 000).

Существуют сравнительно недавно эволюционно сформировавшиеся межвидовые различия, особенно в подклассах тяжёлых цепей (на рисунке представлены примеры для Ig человека). В последнее время все больше внимания уделяется боковым углеводным цепям, составляющим иногда до 12% всей молекулы. Возможно, с ними связана секреция молекул. Выявлено их нарушение при некоторых заболеваниях. На рисунке молекула Ig изображена крайне схематично. На самом деле она имеет трёхмерную конфигурацию, что показано на примере связывания с антигеном в правой верхней части рис. 16.

Фрагменты, полученные при химической обработке молекул Ig:

Н, L: тяжёлые и лёгкие цепи, которые связаны только дисульфидными связями и легко разделяются под действием восстановителя.

Fab: антигенсвязываюший фрагмент (расщепление папайном цельной молекулы).

Fc: кристаллизуемый относительно гомогенный фрагмент (расщепление папаином).

F(ab)s: два Fab-фрагмента, объединённых дисульфидными связями (расщепление пепсином).

pFc: димер из СНЗ-доменов (расщепление пепсином).

Facb: молекула Ig без СНЗ-доменов (расщепление плазмином).

Цепи. Хотя тяжёлые (Н) и лёгкие (л., к) цепи кодируются генами разных хромосом, гомология последовательностей подтверждает, что все Ig-домены произошли от общей молекулы-предшественницы длиной около 110 аминокислот (рис. 12).

Классы. Физические, антигенные и функциональные различия между константными областями определяют 5 основных классов тяжёлых цепей — М, G, А, Е и D и соответствующие им 5 классов иммуноглобулинов. У большинства высших биологических видов присутствуют антитела всех 5 классов.

IgM. В процессе эволюции антитела класса IgM появились первыми. Они же первыми синтезируются в ответ на первичную антигенную стимуляцию (рис. 3). Так как они имеют пентамерную структуру с 10 активными центрами, то они эффективны в связывании и агглютинации микроорганизмов.

IgG — антитела класса IgG при иммунном ответе появляются в сыворотке вслед за IgM. Обладают способностью активно связываться своим Fc-участком с Clq (рис. 5) и рецепторами фагоцитов (рис. 8). Поступают во внесосудистые пространства и (через плаценту) к плоду. Большинство биологических видов имеют несколько подклассов IgG (см. ниже).

IgA — основные антитела, содержащиеся в секрете (слюна, пот), в лёгких, кишечнике, моче. Имеют дополнительную структуру — секреторный компонент, предохраняющий молекулу антитела от расщепления. Основная функция IgA — предотвращать проникновение антигенов с внешних поверхностей в ткани.

IgE способны через Fc-фрагмент связываться с тучными клетками и стимулировать их дегрануляцию (рис. 33).

IgD действуют на поверхности В-клеток, выполняя регулирующие функции. IgD мыши вместо 3 константных областей тяжёлой цепи имеет только 2.

Подклассы, подтипы. Небольшие вариации в константных областях молекул одного класса определяют подклассы антител. Больше всего их у IgG. Варианты константных областей лёгких цепей иногда обозначают как подтипы. Эти варианты, присутствующие у всех представителей данного вида, называются изотипами. Различные антигены вызывают синтез различных подклассов IgG (например, у человека вирусы стимулируют синтез IgGI и IgG3, полисахариды — синтез IgG2), однако природа этой связи ещё неизвестна.

Аллотипы Варианты иммуноглобулиновых молекул между отдельными представителями вида называются аллотипами. Они генетически детерминированы, возможно, регулируются генетическими факторами и связаны главным образом с С-областями. Их биологические функции пока точно не установлены. В отличие от групп крови, аллотипические детерминанты присущи отдельным В-клеткам. Закон аллельного исключения обеспечивает возможность экспрессии только одного аллотипа (алле-ля) Ig на отдельной В-клетке. Это означает, что для синтеза антител используется только один из двух наборов хромосом клетки, вероятно, тот, в котором раньше осуществилась успешная перестройка генов.

Гипервариабельные области — 6 участков вариабельных областей тяжёлой и лёгкой цепей (по 3 на каждой), приблизительно равные по аминокислотному набору (нижняя левая часть рисунка). При свёртывании молекулы в b-складчатую структуру сближаются и образуют антигенсвязывающий центр. Разнообразие антигенсвязывающих участков обеспечивается за счёт огромной вариабельности кодирующих участков ДНК и необычайной подверженности генов гипервариабельных областей соматическим мутациям. Сходные последовательности позволяют объединять V-гены в семейства.

Идиотипы Антигенсвязывающий участок одной молекулы антитела может быть распознан и связан другой антительной молекулой. В этом случае они называются соответственно идиотипическими и антиидиотипическими антителами. Антиидиотипические антитела присоединяются примерно к тому же участку гипервариабельной области, что и антиген. Антиидиотипические антитела образуются в норме и могут участвовать в регуляции иммунного ответа (рис. 22).

Шарнирный участок. За счёт повторных пролиновых остатков в этом участке молекулы обеспечиваются гибкость и чувствительность к протеолитическому расщеплению. В IgM шарнирный участок имеет размеры нормального домена и обозначается СН2. Два других константных домена обозначаются СНЗ и СН4. То же присуще молекуле IgE.

J-пепь — гликопептидная молекула, обеспечивающая полимеризацию IgA и IgM.

Секреторный компонент — полипептид, происходящий из поли-Ig-рецептора (рис. 15) и включаемый в структуру IgA в эпителиальных клетках, что обеспечивает транспорт через эпителий и секрецию в кишечник, слюну, слёзную жидкость, молоко и др., где IgA является преобладающим.

C1q — первый компонент классического пути активации комплемента. Шестивалентный гликопротеин, активируемый при связывании с СН2-доменом IgM и IgG некоторых подклассов (у человека IgG1 и IgG3) (рис. 5).


17. РАСПОЗНАВАНИЕ И ПЕРЕРАБОТКА АНТИГЕНА

17.gif (19818 bytes)

В разделе 14 упоминался чужеродный пептид, который связывается молекулами ГКГС и распознаётся Т-клеточными рецепторами. Одним из достижений современной иммунологии стало выяснение механизмов, лежащих в основе образования и взаимодействия этого пептида с молекулами ГКГС. На рисунке приведены два различных процесса, названных как «путь класса I» (слева) и «путь класса II» (справа).

Первое доказательство того, что ГКГС вовлечён в представление антигена Т-клеткам, продемонстрировано феноменом рестрикции (ограничения) по ГКГС. Оказалось, что Т-лимфоцит, специфичный к антигену и ГКГС, распознаёт одновременно обе молекулы. Позже было установлено, что цитотоксическая Т-клетка реагирует на ядерные антигены вируса, не проявляющиеся на поверхности вируса. Как может Т-клетка «видеть» такие хорошо скрытые антигены?

Ответ даётся в левой половине рисунка.

Пептиды, происходящие из вируса, связываются с молекулой ГКГС класса I внутри клетки, и затем комплекс транспортируется на поверхность клетки, где Т-клетка распознаёт комбинацию пептид—молекула ГКГС и при соответствующих условиях убивает клетку, инфицированную вирусом (более подробно см. рис.20).

В то же время установлено, что подобный процесс происходит в профессиональных антигенпредставляюших клетках, которые активируют Т-хелперы, с тем отличием, что они содержат молекулы ГКГС класса П, транспортирующие пептиды на поверхность клетки (правая половина рисунка). В отличие от пути класса I данный процесс происходит в эндосомально-лизосомальных вакуолях, в которых нормально расщепляется чужеродный материал (рис. 8).

Недавно показано, что В-лимфоциты, получающие Т-клеточную помощь, также способны перерабатывать и представлять антиген, но лишь в тех случаях, когда он поступает внутрь клетки через её поверхностные иммуноглобулины (рис. 18). Таким образом, главная функция молекул ГКГС состоит в транспортировке на клеточную поверхность фрагментов внутриклеточных белков. Т-лимфоциты распознают пептиды и в случае их чужеродности пролиферируют в клоны и оказывают помощь макрофагам или В-лимфоцитам или разрушают заражённые вирусом клетки (более подробно см. последующие рисунки).

ПУТЬ КЛАССА I

Вирус. Синтезируемые в клетке вирусные белки находятся в цитоплазме наряду со «своими» белками.

ШЭР — шероховатый эндоплазыатический ретикулум, синтезирующий белки, в том числе и молекулы ГКГС.

ГКГС I — молекула ГКГС класса I, состоящая из b2-микроглобулина и единственной a-цепи с 3 доменами. Полностью устойчивой становится только после связывания пептида (см. ниже).

Протеосома — цилиндрический комплекс протеолитических ферментов, способных расщеплять белки на короткие пептиды.

ТБ — двухцепочечный транспортный белок, доставляющий пептиды из цитоплазмы в ШЭР.

Пептиды — обычно последовательность 8-10 аминокислот. Связывание с молекулой ГКГС обеспечивается концевыми аминокислотами пептида, проникающими в желобок между первым и вторым доменом a-цепи молекулы ГКГС класса I. Эта связь имеет высокий аффинитет, но не так специфична, как для антитела и ТКР. Таким образом, 6 различных типов молекул ГКГС класса I (рис. 13), присутствующих на каждой клетке, способны связывать широкий спектр пептидов, в том числе полученных из «своих» белков.

Комплекс Гольджи — органоид, ответственный за дальнейшую транспортировку белков из ШЭР в другие участки, включая поверхность клетки, где комплекс ГКГС—пептид становится доступным для соответствующих Т-лимфоцитов.

ТКР — Т-клеточный рецептор. Селекция, происходящая в тимусе (рис. 10). обеспечивает возможность активации только тех лимфоцитов, рецепторы которых распознают и пептид, и молекулу ГКГС. Это высокоспецифическое взаимодействие обеспечивает сохранность клеток, на которых экспрессированы только "свои" пептиды.

CD8 — молекула на поверхности цитотоксических Т-лимфоцитов. Распознаёт молекулу ГКГС класса I, что необходимо до того, как цитотоксическая Т-клетка убьёт клетку, инфицированную вирусом.

ПУТЬ КЛАССА II

Антиген, Любой чужеродный материал, захваченный в результате фагоцитоза и эндоцитоза, попадает в вакуоли эндоцитарного пути, или эндосомы, к которым относятся также кислые лизосомы. Различные протеолитические ферменты могут действовать при соответствующих значениях рН. При микробной инфекции цельный микроб подвергается разрушению в этих условиях.

sIg — поверхностный иммуноглобулин, с помощью которого В-лимфоциты связывают антиген, который затем подвергается эндоцитозу.

ГКГС II — молекула ГКГС класса II. Состоит из двух цепей, образующих между концевыми доменами a1- и b1-цепей пептидсвязывающий желобок. Наибольшая специфичность связана с р-цепью. В процессе синтеза молекулы связывание предупреждается специальным белком,названным инвариабельной цепью (на рисунке — Инв.), которая впоследствии отделяется и заменяется продуцируемыми пептидами в эндосомах.

Пептиды. Молекулы ГКГС класса II способны присоединять пептиды длиной до 20 аминокислот, в том числе происходящие из микробов в эндосомах и «свои» пептиды (многие их которых происходят из самих молекул ГКГС).

CD4 — корецептор, взаимодействующий с молекулой ГКГС класса II. Экспрессирован на Т-хелперах, взаимодействует с В-лимфоцитами или макрофагами.
Таким образом, тип Т-клеточного ответа определяется следующими факторами: 1) тип Т-клетки — CD8 цитотоксический или CD4 хелпер; 2) класс молекулы ГКГС — I или II; 3) цитоплазматическое или эндосомальное происхождение пептида, связываемого молекулой ГКГС; 4) инфекция — вирусная или микробная. Существуют, конечно, и исключения (рис. 26-29).


18. ГУМОРАЛЬНЫЙ ИММУННЫЙ ОТВЕТ

18.gif (16768 bytes)

Животные, которые родились и выращивались в безмикробных условиях, практически не содержат иммуноглобулинов в сыворотке, но уровень их быстро достигает обычных показателей (10-20 мг/мл, или 6*106 молекул) сразу после создания нормального микробного окружения, Это показывает, что антитела синтезируются только в ответ на стимуляцию чужеродными антигенами. Процесс известен как антительный ответ.

На рисунке схематично изображён срез лимфатического узла. Антиген поступает из тканей (слева вверху), и антитела освобождаются в кровь (справа внизу). Антиген составляет комбинацию из 2 детерминант (компонентов): гаптенной (черные кружки) и несущей (белые треугольники). В-лимфоцит распознаёт гаптенную детерминанту и синтезирует специфичные к ней антитела. Несущая детерминанта взаимодействует с Т-лимфоцитом и необходима для полной активации В-клетки. Обычно антигены имеют множество различных гаптенных и несущих детерминант (например, вирусы, бактерии и др.), тогда как небольшие молекулы могут действовать только как гаптены (например, токсины). Но даже небольшая, но хорошо выраженная антигенная детерминанта стимулирует гетерогенную популяцию В-лимфоцитов, каждая из которых продуцирует антитела со слабыми различиями в специфичности и аффинитете.

Основными стадиями иммунного ответа являются распознавание и переработка антигена (рис. 17), селекция соответствующих индивидуальных Т- и В-клеток, их пролиферация в клоны и дифференцировка в функционально зрелые клетки. Каждый из перечисленных этапов характеризуется множественными межклеточными взаимодействиями, опосредуемыми в основном цитокинами (белые стрелки). Существуют и другие регулирующие факторы, но их значение пока неясно. Большая часть межклеточных взаимодействий проходит в лимфатических узлах или селезёнке, но образование антител — только в лимфоидной ткани.

Повторный ответ на тот же антиген, или ответ по вторичному типу, происходит гораздо быстрее и эффективнее благодаря большему количеству предшественников В- и Т-клеток. увеличившемуся разнообразию классов иммуноглобулинов и более высокому аффинитету антител, Ответ по вторичному типу означает, что в организме развилась иммунная память об антигене, что является целью большинства вакцин (рис. 41).

АЛ — афферентный лимфатический сосуд, по которому антигены и нагруженные антигенами клетки поступают в лимфатический узел (рис. 11).

АПК — антигенпредставляющая клетка. Для запуска лимфоцитов в активацию антиген должен быть представлен на поверхности специализированных клеток. Различные дендритные клетки лимфоидных тканей, клетки Лангерганса в коже и др. (рис. 7) выполняют эту функцию: часть из них выделяет ИЛ-1. Клетки, представляющие антиген Т-лимфоцитам, должны иметь поверхностные молекулы ГКГС класса II. За исключением небольших пептидов, которые могут непосредственно связываться с молекулами ГКГС класса II, другие антигены должны быть переработаны (расщеплены до пептидов) (рис. 17),

ФДК — фолликулярная дендритная клетка, специализированная для представления антигена В-лимфоцитам в В-клеточных фолликулах.

ИДК — интердигитальная дендритная клетка, специализированная для представления антигена Т-лимфоцитам в Т-клеточ-ной зоне или в паракортикальном слое.

Селекция. Лишь небольшая часть лимфоцитов распознаёт и связывает специфический антиген. Следовательно, эти молекулы селекционируются антигеном. Связывающими рецепторами являются поверхностные иммуноглобулины В-клеток и Т-клеточный рецептор в случаях с Т-клетками, которые распознают антиген вместе с молекулой ГКГС (рис. 14, 17).

Клональная пролиферация. Отобранные В-лимфоциты начинают активно делиться с образованием клонов идентичных клеток. Основным стимулятором пролиферации является растворимый продукт АПК — ИЛ-1. Для В-клеточной пролиферации также требуются Т-клеточные цитокины и взаимодействие через адгезивные молекулы (рис. 14). Пролиферация Т-лимфоцитов усиливается другими растворимыми факторами (ИЛ-2), которые они продуцируют сами (рис. 23). Сочетание селекции антигенами с последующей клональной пролиферацией приводит в целом к ответу лимфоцитов, получившему название «клональная селекция».

Дифференцировка. Пролиферирующие В-лимфоциты становятся чувствительными к факторам, выделяемым Т-хелперами. Идентифицированным факторам присвоены номера интерлейкинов, но многие известные цитокины в той или иной мере усиливают рост или функции В-лимфоцитов. Некоторые антигены, особенно антигены с многочисленными повторяющимися детерминантами, способны стимулировать дифференцировку В-лимфоцитов без помощи Т-клеток. Такие антигены называют тимуснезависимыми (Т-независимыми). Обычно это бактериальные полисахариды. Как правило, они стимулируют лишь IgM-ответ, представляющий более примитивную форму ответа.

Плазматические клетки. Для синтеза и секреции антител в В-лимфоците развиваются рибосомы и эндоплазматический ретикулум, отчего цитоплазма становится базофильной, а ядро располагается эксцентрично. Плазматические клетки, живущие только несколько дней, способны секретировать до 2000 молекул антител в секунду.

ЭЛ — эфферентный лимфатический сосуд, через который антитела, секретируемые в медуллярном слое, поступают в лимфу, а затем в кровь и распространяются по всему организму.

Клетки памяти. Некоторые В-лимфоциты не дифференцируются в плазматические клетки-антителопродуценты, а сохраняются как клетки памяти, увеличение которых и быстрое реагирование формируют высокоэффективный вторичный ответ. В-клетки памяти мало отличаются от их предшественников (больше поверхностных Ig, более вероятная циркуляция в крови), но сохраняют туже специфичность к антигену. Генерация В-клеток памяти происходит в зародышевых центрах и требует присутствия комплемента. Также необходимы Т-клетки, так как Т-независимый иммунный ответ не оставляет иммунной памяти. Т-хелперы также развиваются в клетки памяти, но где это происходит, ещё не выяснено. Неизвестно также, как долго живут клетки памяти и нуждаются ли они в повторной стимуляции.

Супрессия. Некоторые Т-клеточные цитокины, особенно те, которые стимулируют макрофаги, подавляют функцию В-клеток. Этим можно объяснить некоторые случаи супрессорного действия Т-клеток. Существование отдельной линии Т-супрессоров в настоящее время не подтверждается.

Отрицательная обратная связь. Антитела, особенно IgG, могут подавлять антителообразование путём элиминации антигена или предупреждения стимуляции В-клеток.

Антиидиотипическая сеть. Известный иммунолог Н. Ерне предположил (впоследствии это подтвердилось), что идиотипы антител (уникальные по конфигурации участки активных центров) способны выполнять роль антигена и вызывать В- и Т-клеточный ответ, в результате чего иммунная реакция постепенно затухает. Это привело к появлению интересной концепции сети антиидиотипических рецепторов, согласно которой антиидиотипические антитела несут в себе «внутренний образ» чужеродных антигенов (рис. 22). Однако истинная роль идиотипантиидиотипических сетей в регуляции обычного антительного ответа ещё неясна. Возможно, наиболее значимым в регуляции продукции антител является удаление антигена.


19. ВЗАИМОДЕЙСТВИЕ АНТИГЕНА И АНТИТЕЛА И ИММУННЫЕ КОМПЛЕКСЫ

19.gif (18104 bytes)

Антиген стимулирует синтез антител, которые соединяются с этим антигеном. Оба процесса основаны на взаимной комплементарности конфигурации антигенной детерминанты и антигенсвязываюшего участка антитела, образованного гипервариабельными участками тяжёлой и лёгкой цепей (рис. 16). Чем ближе это соответствие, тем интенсивнее нековалентные силы между ними (гидрофобные, электростатические и т.д.; на рисунке слева внизу) и тем выше аффинитет (слева вверху). Связывание антигена двумя активными центрами антитела увеличивает прочность соединения и характеризуется авидностью.

Способность связываться только с определённой антигенной детерминантой характеризует специфичность антител. Специфичность основана на огромном числе различающихся по конфигурации активных участков, которое заложено в V-генах и ещё более увеличивается в результате соматических мутаций (рис. 15). В результате в организме образуются миллионы антител различной специфичности, что составляет антительный репертуар.

Последствия соединения антитела с антигеном могут быть различными. Иногда, как в случае тех микроорганизмов и токсинов, которым для проявления патогенного свойства необходимо прикрепиться к поверхностным рецепторам клетки,нейтрализующего действия антител, связывающих антигенные детерминанты, оказывается достаточно. Чаще всё-таки требуется взаимодействие антител с другими эффекторными агентами, такими, как комплемент или фагоциты. О значении этого вторичного взаимодействия говорит уже то, что проявления дефицита комплемента и миелоидных клеток приводят почти к таким же последствиям, как дефицит антител (рис. 39).

Соединение из антигена и антитела называют иммунным комплексом. В зависимости от природы и соотношения антигена и антител иммунные комплексы могут быть мелкими (растворимыми) или крупными (преципитирующими) (справа вверху). Обычно они удаляются фагоцитарными клетками в результате взаимодействия Fc-участка антитела с комплементом и поверхностными рецепторами фагоцитов (в центре внизу; см. также рис. 8). В некоторых случаях комплексы циркулируют в крови и вызывают воспалительное поражение органов (рис. 34) или подавляют иммунитет, например, к опухолям или паразитам. Обнаружение иммунных комплексов и идентификация входящих в их состав антигенов представляют большой практический интерес и проводятся с помощью многочисленных методик.

ВЗАИМОДЕЙСТВИЕ АНТИГЕНА И АНТИТЕЛА

Антигенсвязывающий участок антитела представляет собой щель размером примерно 3х1х1 ни (размер 5 или 6 углеводных единиц), но известно, что антигены способны связываться с большими или даже отдельными частями вариабельной области. Связывание основывается на тесном трехмерном контакте, так что слабые межмолекулярные силы преодолевают нормальное отталкивание.

Ван-дер-Ваальса силы притягивают все молекулы через облако электронов, но действуют только на очень коротких расстояниях.

Водородные связи (Н-связи) (например, между -NH2- и -ОН-группами) — другой вариант слабых сил.

Электростатическое притяжение молекул антигена и антитела, несущих оппозитные заряды, может быть достаточно сильным.

Гидрофобные области антигена и антитела притягиваются в жидкой среде. Возможно, это наиболее сильная связь в иммунном комплексе.

Аффинитет выражается константой равновесия (на рисунке слева вверху). Значение, например, 103 л/моль считается низким, а у высокоаффинных антител оно может достигать 1010 л/моль и выше, что на несколько порядков больше, чем в большинстве взаимодействий фермент-субстрат. На практике чаще измеряют авидность, поскольку антитела имеют как минимум 2 активных участка и с моновалентными антигенами антисыворотка может реагировать с аффиннитетом средней степени. После антигенной стимуляции аффиннитет антител постепенно повышается, особенно в результате клеточной селекции снижающимся количеством антигена и частично соматической мутации генов иммуноглобулинов. В большинстве случаев вы-сокоаффинные антитела гораздо эффективнее, но поскольку антитела с низким аффиннитетом тоже существуют, они могут иметь определённые преимущества (многоразовость, отсутствие толерантности).

ИММУННЫЕ КОМПЛЕКСЫ

При избытке антигена или антител образуются преимущественно мелкие (растворимые) комплексы. При почти одинаковых количествах антигена и антител (зона эквивалентности) формируются преципитаты (образования решётчатой структуры). В присутствии комплемента (т.е. в свежей сыворотке) образуются только растворимые комплексы; СЗ способен растворять крупные комплексы (рис. 34).

Блокирование киллерной активности, опосредованной Т-лим-фоцитами или антителами, иммунными комплексами при избытке антигена или антител (соответственно) может стать причиной неотвечаемости на опухоли или паразитарные заболевания.

C1q — первый компонент комплемента. Связывается с Fc-фрагментом антител в иммунном комплексе, и, возможно, это происходит после конформационных изменений в молекуле Ig, хотя некоторые исследователи считают достаточным условием на-груженность антигеном обоих активных участков (IgG). Связывание Clq с иммунным комплексом вызывает активацию комплемента по классическому пути.

Воспаление. Продукты расщепления СЗ и С5, воздействуя на тучные клетки, нейтрофилы и др., вызывают повреждение сосудов, характерное для болезней, связанных с иммунными комплексами (рис. 34).

Лизис (например, бактерий) требует полного каскада компонентов комплемента. Иногда комплекс С5,6,7 удаляется от первоначального участка связывания антитела, активирует С8 и С9 и вызывает лизис нормальных клеток (например, эритроцитов) — процесс, известный как реактивный лизис.

Фагоцитоз. Чаще всего иммунные комплексы фагоцитируются макрофагами, нейтрофилами, эозинофилами и др. Обычно классы и подклассы антител, соединяющиеся с Fc-рецепторами фагоцитов, связываются и с комплементом, давая более высокий эффект опсонизации. Действие через Fc- и СЗ-рецепторы происходит по разным механизмам. IgM, например, в большей степени связывает комплемент, чем взаимодействует с фагоцитарными клетками. Большинство иммунных комплексов, циркулирующих в крови, связывается через рецепторы комплемента с эритроцитами (рис. 5), попадает с ними в печень или селезёнку, где удаляется местными фагоцитарными клетками.

Цитотоксичность. Антитела, связанные с поверхностью клетки или микроорганизма, через Fc-рецепторы могут опосредовать киллинг, а не фагоцитоз. Макрофаги, моноциты, нейтрофилы, эозинофилы и лимфоцитоподобные К-клетки способны осуществлять антителозависимую клеточно опосредованную Цитотоксичность (рис. 9). Данные о значении этого типа цитотоксичности in vivo противоречивы.

В-клеточная память. Фолликулярные дендритные клетки имеют рецепторы к комплементу, которые позволяют им удерживать иммунные комплексы и представлять антиген В-лимфоци-там с высокоаффинными свойствами рецепторов, обеспечивая тем самым усиление антительного ответа.

Выявление растворимых комплексов

Иммунные комплексы осаждают ультрацентрифугированием или в градиентах плотности и преципитируют в полиэтиленгликоле (ПЭГ), а также на холоде (криопреципитация). Имея в своём составе иммуноглобулины, комплексы выявляются анти-Ig-антителами (например, ревматоидный фактор). Для обнаружения иммунных комплексов часто используют чувствительную реакцию их связывания с C1q. Выявление компонента СЗ основано на применении анти-СЗ-сывороток (иммуноконглютинин) и использовании клеток линии Raji с рецепторами комплемента. Некоторые комплексы не фиксируют комплемент, но преципитируются ПЭГ. Отдельные тесты могут выявлять также другие крупные молекулы. Поэтому для определения иммунных комплексов необходимо сочетание нескольких тестов.


20. КЛЕТОЧНЫЙ ИММУННЫЙ ОТВЕТ

20.gif (18374 bytes)

Многие варианты иммунного ответа опосредуются Т-лимфоцитами. проходят без участия В-лимфоцитов, проявляя при этом характерные для адаптивного иммунитета специфичность и память. Первоначально была выявлена их роль в иммунитете к возбудителю туберкулёза, а позже установлено, что они вовлекаются в контактную чувствительность, отторжение трансплантата, противовирусный и противоопухолевый иммунитет, хроническое воспаление и др. Во всех случаях речь идёт о клеточном иммунитете. Этот вариант иммунитета проявляется в двух направлениях: генерации специфических цитотоксических Т-лимфоцитов против внутриклеточных вирусов (на рисунке слева) и стимуляции Т-лимфоцитами активности неспецифических клеток, таких как макрофаги, в отношении внутриклеточных бактерий и других паразитов (справа). Примером последнего типа ответа является гиперчувствительность замедленного типа, определяемая в кожном тесте.

Клеточный иммунный ответ имеет много общего с гуморальным, а именно взаимодействие с участием Т-хелперов и представление антигена в ассоциации с молекулами ГКГС (рис. 13, 14, 17). Нежелательными последствиями клеточного иммунитета могут быть повреждение тканей и отторжение трансплантата (рис. 35,37).

Как и антительный ответ, клеточный иммунитет регулируется различными супрессорными клетками и факторами (на рисунке не показаны), которые в норме, вероятно, ограничивают повреждающие побочные эффекты, но при некоторых заболеваниях подавляют защитные свойства иммунной системы.

Вирусы. Не способны к длительному выживанию вне клеток хозяина, в которых они размножаются, покидают их, и в то же время многие из них разрушают клетку (подробно см. рис. 26).

ГКГС I - молекулы ГКГС класса I (А, В, С у человека, К, D, L у мыши; рис. 13) играют существенную роль в распознавании вирусных антигеиов рецептором цитотоксических Т-лимфоцитов. Молекулы CDS также участвуют в этом процессе (рис. 14, 17).

Тц — цитотоксический Т-лимфоцит (Т-киллер), в функцию которго, в частности, входит распознавание и уничтожение инфицированных вирусом клеток. Их рецепторы распознают собственные антигены ГКГС класса I плюс «не свои» вирусный антиген. Распознавание высокоспецифично, т.е. имеются разные Т-лимфоциты для различных вирусов, которые отбираются и клонально пролиферируют подобно В-клетке (на рисунке этот этап не показан).

АПК — антигенпредставляющие клетки. Представляют сочетание антигена вируса и молекулы ГКГС II Т-хелперу так же, как в антительном ответе, и секретируют ИЛ-1.

ИЛ-1 — интерлейкин-1 (м. м, 17 500). Белок, секретируемый АПК и макрофагами, Стимулирует Т-хелперы к продукции ИЛ-2 и пролиферации. ИЛ-1 ранее был известен как LAF — фактор, активирующий лимфоциты (интерлейкины; рис. 23).

Тх — Т-хелпер. Т-лимфоцит-хелпер для клеточного иммунитета во многом сходен и, возможно, подобен Т-хелперу для антительного ответа (см. Thi- и Тh2-клетки; рис. 9). Вызывает пролиферацию и дифференцировку цитотоксических Т-клеток в зрелые киллерные клетки главным образом с помощью секретируемого им ИЛ-2.

ИЛ-2 — интерлейкин-2 (м. м. 15 500). Гликопротеин, секретируемыи Т-хелпером и значительно варьирующий у разных биологических видов. Действует только на клетки, несущие соответствующий рецептор. На Т-лимфоцитах рецепторы к ИЛ-2 появляются в процессе созревания. ИЛ-2 ранее был известен как фактор роста Т-лимфоцитов — TCGF (рис. 23).

Цитолитическое действие. После полного созревания цитотоксические Т-клетки способны лизировать любую клетку, на поверхности которой распознают сочетание антигена вируса и молекулы ГКГС класса I. Цитолитическое действие осуществляется в два этапа: присоединение киллера к поверхности клетки-мишени с помощью антигенспецифического рецептора и последующий Са2+-зависимый лизис её. Лизис происходит после отсоединения киллера, что позволяет одному киллеру лизировать несколько клеток-мишеней. В процессе лизиса участвуют секретируемые лимфоцитом перфорины, которые являются небольшими порообразующими молекулами, сходными с литическим комплексом конечных компонентов комплемента. Интересно, что естественные клетки-киллеры (NK), несмотря на отличие их распознающих механизмов, используют для лизиса мишеней те же способы, что и Т-киллеры (рис. 26). Кроме того, под влиянием клеток-киллеров запускаются механизмы апоптоза в клетке-мишени, что ведет к её гибели.

Бактерии. Некоторые бактерии, простейшие, грибы и многие вирусы, будучи фагоцитированными макрофагами (МФ), избегают обычного внутриклеточного киллинга (рис. 8) и выживают в фаголизосомах или в свободном состоянии в цитозоле. В отсутствие помощи от Т-лимфоцитов возможно развитие прогрессирующей, не поддающейся лечению инфекции, Помощь Т-хелперов (Th1) заключается в секреции ИФ-g и некоторых других факторов, активирующих макрофаги.

Цитокины Большое семейство молекул, продуцируемых лим-фоидными и миелоидными клетками с различным действием на макрофаги. Они неспецифичны по отношению к антигену, и активность некоторых из них подавляется естественными ингибиторами, ограничивающими их нежелательные эффекты. Ниже представлены некоторые из наиболее известных цитокинов (подробнее см. рис. 23):

ИЛ-2 — см. выше.

МИФ — фактор, ингибирующий миграцию макрофагов, ограничивает их подвижность и концентрирует в окружении Т-лимфоцита.

МАФ — фактор, активирующий макрофаги, повышает многие их функции, включая внутриклеточный киллинг и секрецию различных цитотоксических факторов, способных поражать микроорганизмы вне клетки.

Ивтерферон (иммунный или у) — крайне важная противовирусная и регуляторная молекула, возможно, главный компонент МАФ.

Лимфотоксин, возможно, важен в киллинге некоторых опухолевых клеток (рис 30).

Фактор роста В-лимфоцнтов (рис. 18).

КСФ — колониестимулирующий фактор. Стимулирует дифференциацию моноцитов и, возможно, секрецию ИЛ-1.

Гранулёма. Не подвергающиеся перевариванию материалы (например, туберкулёзная палочка, клеточные стенки стрептококка, тальк) могут быть изолированы плотными скоплениями макрофагов. Там же часто содержатся Т-лимфоциты, эозинофилы (ЭО) и гигантские клетки, образованные слиянием нескольких макрофагов. О роли гранулём при хронических воспалениях см. рис. 35.

Память. Все Т-лимфоциты, вовлечённые в клеточный иммунитет, способны формировать клетки памяти, обеспечивая тем самым возможность иммунного ответа по вторичному типу (более эффективный и ускоренный ответ). В иммунных реакциях, где эффекторные функции выполняют макрофаги, память создаётся исключительно Т-хелперами.

ГЗТ — гиперчувствительность замедленного типа. Впервые этот тип реагирования описал Р. Кох в 1891 г. При подкожном введении туберкулина больным туберкулёзом на следующий день или позже в месте инъекции наблюдались покраснение и отёк. При наличии у больных антител соответствующая реакция развивается через несколько часов. Соответственно появились термины «гиперчувствительность замедленного типа» и «гиперчувствительность немедленного типа». ГЗТ зависит от Т-клеток памяти и реализуется в месте инъекции антигена, сопровождаясь повышенной сосудистой проницаемостью (справа внизу), Таким образом, ГЗТ является моделью нормального клеточного иммунитета, а также удобным тестом на Т-клетки памяти.


21. ТОЛЕРАНТНОСТЬ

21.gif (19867 bytes)

Эволюция распознающих механизмов, вызывающих уничтожение чужеродного материала, могла происходить только одновременно с совершенствованием механизмов, защищающих от повреждения «своих» тканей. Факторы естественной защиты, такие, как фагоцитоз, лизоцим, С-реактивный белок, активированный по альтернативному пути комплемент и т.д., нормально активны лишь против ограниченного спектра субстанций, включая микроорганизмы и «свои» уже повреждённые ткани. Механизмы адаптивного иммунитета, т.е. Т- и В-лимфоциты с их огромным набором рецепторов, явно нуждаются в ограничении активности тех рецепторов, которые способны распознавать «своё». Такая агрессивность не может быть обеспечена на генетическом уровне, так как «свои» молекулы и рецепторы, способные их распознать, наследуются совершенно отдельно. Например, у носителей группы крови А вырабатываются анти-В-антитела, и наоборот. Таким образом, АВ-ребёнок от А-отца и В-матери наследует способность продуцировать анти-А- и анти-В-антитела, но для нормальной жизнедеятельности не должен производить ни одно из них, т.е. быть толерантным к А- и В-антигенам эритроцитов.

В иммунной системе аутореактивность (т.е. реактивность против «своего») сдерживается на нескольких уровнях. В левой части рисунка представлены три основных типа адаптивного ответа (рис. 18 и 20), в центре — механизмы, сдерживающие аутореактивность. Кроме клональной элиминации аутореактив-ных клонов, всегда считавшейся основной причиной неотвечаемости иммунной системы на «свои» ткани, обнаружено множество других регулирующих механизмов, нарушение любого из которых может привести к аутоиммунному ответу (рис. 36),

В определённых условиях (справа на рисунке) сдерживающие механизмы могут быть запущены нормальным антигенным «не своим» материалом. Иммунная система воспринимает эти вещества как «свои» и не отвечает на них — состояние, названное толерантностью. Это может оказаться полезным при пересадке органов, но может привести к очень тяжёлым последствиям при некоторых инфекциях. Толерантность подразумевает специфичность по отношению к тому антигену, который её вызвал, и в корне отличается от неспецифической неотвечаемости, вызванной поражением иммунной системы в целом (рис. 38). В литературе толерантность часто ставят в прямую зависимость от клональной элиминации. К сожалению, в большинстве случаев клональная элиминация слишком труднодоказуема, чтобы говорить об этом с уверенностью.

МЕХАНИЗМЫ ЗАЩИТЫ ПРОТИВ АУТОРЕАКТИВНОСТИ

Представление антигена. Антигенпредставляющие клетки (АПК), несущие молекулы ГКГС класса II, способны связывать собственные пептиды, но для стимуляции Т-лимфоцита должны иметь костимулирующие молекулы (например, В7; рис. 14) и/или секретировать цитокины (например, ИЛ-1). В противном случае Т-лимфоцит может получить негативный сигнал и стать неотвечаемым.

Клональная элиминация. В основу клонально-селекционной теории австралийского иммунолога Ф. Бёрнета (1959) легло предположение о том, что лимфоциты индивидуально ограничены в распознавании антигена, а лимфоциты, распознающие «свои» антигены, уничтожаются на раннем этапе развития в центральных органах иммунной системы. Для Т-лимфоцитов это достигается негативной селекцией в тимусе (рис. 10), а для большинства (но не для всех) В-лимфоцитов — в костном мозге. Определяющим фактором, по-видимому, является аффинность (чем выше аффинитет, тем вероятнее элиминация).

В-клеточный рецептор (иммуноглобулин). В-клеточные рецепторы могут быть заняты антигеном в нестимулирующей форме. В период эмбрионального развития В-лимфоциты могут сбрасывать поверхностные иммуноглобулины и не замещать их, что равнозначно клональной элиминации. Тем не менее В-лимфоциты, способные связывать некоторые «свои» антигены (например, тиреоглобулин), найдены у нормальных животных. Поскольку V-гены В-лимфоцитов подвержены соматическим мутациям, возможно изменение их специфичности, и, следовательно, помимо центральной, необходима периферическая толерантность.

Т-клеточные рецепторы утрачивают стимулирующую способность в присутствии специфических антигенов в растворённой форме. Очевидно, в сыворотке также присутствуют блокирующие факторы, так как Т-лимфоциты, прокультивированные в отсутствие «своей» сыворотки, способны проявлять аутореактивность. Сходный механизм найден у так называемых мозаичных мышей, где мирно сосуществуют клетки, теоретически способные убивать друг друга. Суперантигены (рис. 14), например стафилококковые энтеротоксины, способны вызывать элиминацию всех Т-лимфоцитов с определённым типом Vb-цепей Т-клеточного рецептора.

Клетки-супрессоры. Считается, что некоторые Т-клетки способны узнавать и подавлять аутореактивные лимфоциты. В ответ на искусственно вызванную аутореактивность (рис. 36) вырабатываются Т-клетки, участвующие в её подавлении. Тем не менее существование Т-супрессоров в качестве отдельной линии лимфоцитов вызывает серьёзные сомнения.

Антиидиотипическая сеть. Как и в случае с супрессорными клетками, антиидиотипические антитела (рис. 22) найдены у животных с установившимся иммунитетом, который они регулируют в определённой степени, но роль их в поддержании нормальной толерантности пока неясна.

ИНДУКЦИЯ ТОЛЕРАНТНОСТИ

Растворимые антигены. АПК обычно не способны к представлению растворимых антигенов, которые вследствие этого менее иммуногенны, но более толерогенны. Возможно, растворимые антигены блокируют рецепторы лимфоцитов и стимуляцию Т-клеток.

Эмбриональный или неонатальныи период. Было установлено, что введение антигена в эти периоды жизни индуцирует толерантность. Возможно, в её основе заложены клональная элиминация и неспособность незрелых АПК представлять антиген. В-клетки эмбриона могут частично становиться толерантными, что связано с различиями в замещении их иммуноглобулиновых рецепторов (см. выше). Имеются доказательства, что а-фетопротеин как основной сывороточный белок эмбриона способен подавлять аутореактивные Т-лимфоциты.

Оральный путь. Антигены, поступившие через кишечник, впервые обрабатываются макрофагами печени, которые удаляют иммуногенные агрегаты и другие комплексы, оставляя лишь растворимые толерогены. Кроме того, АПК в кишечнике могут быть специализированы для индукции толерантности, чтобы предотвращать иммунный ответ на пищевые антигены.

АПК. Любое подавление функций АПК, включая введение антител к их молекулам ГКГС, создаёт условия для снижения иммуногенности и для индукции толерантности. Толерантность, индуцированная введением антител, может привести к усилению роста опухоли, трансплантата (эффект усиления). Действием антител к молекулам ГКГС объясняется, по-видимому, и благотворное влияние переливаний крови на выживаемость трансплантата почки. Антитела к CD4 молекуле частично эффективны в индукции Т-клеточной толерантности к антигену, вводимому в то же время.

Высокие дозы антигена обычно более толерогенны, но повторные инъекции очень малых доз антигена тоже индуцируют Т-клеточную толерантность. Как правило, Т-клеточная толерантность индуцируется легче и на более длительный период, чем толерантность В-клеток.

«Антигенное самоубийство». Конъюгирование антигена с токсическими препаратами, радиоизотопами и др. даёт возможность направленного разрушения специфических Т- и В-лимфоцитов без последствий для окружающих клеток. Подобный принцип применялся для элиминации опухолевых клеток с использованием конъюгатов специфических антител с токсинами (рис. 31).

Комплексы антиген-антитело способны иногда индуцировать толерантность, блокируя рецепторы. В зависимости от природы и соотношения антител и антигена комплексы, напротив, могут быть высокоиммуногенными.

Неиммуногенные носители, такие, как «свои» материалы или недеградируемые молекулы (например, D-аминокислоты), могут обеспечивать толерогенность гаптенов, которые на нормальных носителях являются антигенными. Это явление использовалось для подавления специфического IgE-ответа при аллергии.

Аитиидиотипические антитела уже испытывались при лечении аутоиммунных заболеваний и могут оказаться полезными при трансплантации. К сожалению, супрессируя один идиотип, можно способствовать выработке других антител к тому же антигену, что ставит под сомнение целесообразность такого подхода.


22. ИДИОТИПЫ, АНТИИДИОТИПЫ И ИХ СЕТИ

22.gif (13936 bytes)

Учитывая, что антигенраспознающие участки антител Т-клеточных рецепторов кодируются в чрезвычайно большом разнообразии именно для того, чтобы распознавать практически любые предсказуемые молекулярные формы, нет ничего удивительного, что некоторые из них распознают друг друга. В таких случаях одну молекулу называют идиотипом (Id), а другую — антиидиотипом (анти-Id). Теоретически они могут быть не только антителами, но и молекулами Т-клеточных рецепторов (на рисунке вверху схематично показана локализация идиотипических детерминант в активном центре антитела).

Из этого можно сделать несколько важных выводов. Во-первых, очевидно, что это пример аутореактивности или аутоиммунитета. Во-вторых, неизвестно, как антиидиотип влияет на клетку, синтезирующую идиотипы, и наоборот, а также каковы последствия этих влияний на иммунный ответ в целом. Кроме того, сомнению подвергается привычное деление молекул на рецепторы и антигены. Действительно, молекула Ig-рецептора к определённому антигену сама оказывается антигеном для нескольких других Ig-молекул, для которых в свою очередь существуют рецепторы, и т.д. Таким образом, напрашивается вывод, что для каждого чужеродного антигена в этой практически бесконечной цепи где-то должна найтись молекула рецептора, по конфигурации точно соответствующая этому антигену, — его «внутренний образ». Иными словами, все антигены окружающей среды должны быть представлены в организме на лимфоцитах.

В этом случае бактерии, вирусы и др. не вносят в организм ничего действительно чужеродного, и сеть из взаимодействующих между собой рецепторов (левая часть рисунка) должна существовать в организме и без их вторжения. Однако антигены из окружающей среды стимулируют синтез дополнительных антител, нарушающих равновесное состояние сети (правая часть рисунка), что приводит к образованию множества идиотипов и антиидиотипов, некоторые из которых (выделены на рисунке более темным цветом) частично или полностью соответствуют исходному антигену.

В 1974 г. английский иммунолог Н. Ерне впервые сформулировал все эти возможности и объединил их в теорию идиотип-антиидиотипической сети, многочисленные аспекты которой нашли отражение во многих областях иммунологии. Сейчас трудно даже представить все возможные варианты практического приложения сетевой теории для регуляции иммунного ответа, лечения аутоиммунных заболеваний, создания вакцин и т.д. Имеется немного иммуннологических ситуаций, где бы не обсуждались вопросы, связанные с сетевой теорией.

СВИДЕТЕЛЬСТВА В ПОЛЬЗУ СУЩЕСТВОВАНИЯ ИДИОТИП АНТИИДИОТИПИЧЕСКОЙ СЕТИ

1. Введение антител одного типа, т.е. моноклональных антител, может вызывать появление в сыворотке антиидиотипических антител (анти-Id), определяемых по их связыванию только с индуцирующим моноклоном (Id).

2. Некоторые анти-Id подавляют связывание между Id и антигеном, его индуцирующим, показывая, что они направлены против фактического антигенсвязывающего участка.

3. Нормальный прирост количества антител при иммунном ответе ингибируется для любого Id инъекцией соответствующего анти-Id (но не всегда: см. пункт 9).

4. На поздней стадии иммунного ответа анти-Id появляются спонтанно именно в то время, когда уменьшается количество соответствующих им Id.

НЕКОТОРЫЕ ПРОБЛЕМЫ

5. Эксперименты показывают, что идиотип-антиидиотипичес-кая сеть не бесконечна, а скорее состоит из небольших серий сцепленных идиотипов. Вероятно, некоторые В-клетки связаны через сеть идиотипов со «своими» антигенами, а другие В-клетки отвечают на чужеродные антигены.

6. Некоторые анти-Id распознают Id вне антигенсвязывающего участка и не подавляют присоединение антигена, причём такие Id могут находиться на других молекулах Ig с отличающейся специфичностью для антигена. В этом случае регуляция анти-Id будет специфичной для Id и не окажет существенного влияния на фактический иммунный ответ.

7. Подобные Id, синтезированные в ответ на конкретный антиген, например бактериальный, способны через сеть иммуноглобулинов или Т-клеточных рецепторов клеток-хелперов стимулировать синтез других антител, несущих Id, но со специфичностью к совершенно другому антигену. Возможно, это один Из путей индукции аутоантител (рис. 36).

8. Отношение между Id и анти-Id сходно с взаимодействием гормонов и их рецепторов. Антитела к гормону, например к инсулину, могут быть подобием рецептора и индуцировать антитела к нему, что будет уже двойной дозой аутоиммунитета.

9. В экспериментах по регуляции показано, что введение анти-Id иногда ингибирует, а иногда стимулирует соответствующий Id. Объяснения этому пока не найдено, но класс или подкласс кммуноглобулина и способ введения могут иметь значение.

ПРАКТИЧЕСКОЕ ПРИЛОЖЕНИЕ

10. Если подавление продукции Id введением анти-Id будет надёжно воспроизводимым, то откроется новый подход к лечению аутоиммунных заболеваний, аллергии и др. Это особенно важно, если окажется, что аутоантитела имеют особые идиотипы, как в случае с некоторыми анти-ДНК-антителами.

11. Наиболее впечатляющее применение сетевой теории, но, возможно, успешно реализуемое только в будущем, связано с «внутренним образом» анти-Id, который подобен индуцирующему антигену. В некоторых случаях, когда антиген происходит из патогенных организмов и может быть применён в качестве вакцины, но его по разным причинам трудно получить в адекватном количестве, возможно применение антиидиотипических антител, имеющих «внутренний образ» антигена вакцины.. Этот процесс достаточно сложен и требует сначала синтеза моноклональных Id, а затем моноклональных анти-Id, несущих заданный тип «внутреннего образа», что даёт обнадёживающие результаты, особенно с углеводными антигенами. Нет необходимости для антигена и анти-Id иметь ту же структуру, поскольку они имеют сходную конфигурацию. Другое преимущество состоит в том, что такие анти-Id-вакцины, будучи белками и являясь тимусзависимыми антигенами, способны индуцировать иммунную память, что нехарактерно для самих углеводов.


23. ЦИТОКИНОВАЯ СЕТЬ

23.gif (17669 bytes)

В предыдущих разделах упоминались продуцируемые клетками небольшие белковые молекулы, активно участвующие в межклеточных взаимодействиях и неспецифичные к антигену. Это колониестимулирующие факторы (рис. 4), интерлейкины (рис. 14, 18, 20), а также молекулы, о которых будет сообщено в разделах об инфекциях и опухолях, — интерфероны (рис. 26) и факторы некроза опухоли (рис. 31). Вместо устаревшего разделения на лимфокины и монокины (в зависимости от секретирующей клетки) все они обозначаются сейчас как цитокины.

Одно время считалось, что каждая из этих молекул имеет свою определённую функцию (ингибиция вирусов, стимуляция дифференцировки В-клеток и т.д.), но после того, как по крайней мере 20 цитокинов удалось клонировать и получить в чистом виде, стало ясно, что каждый из них выполняет несколько различных, явно не связанных, часто перекрывающихся синергических или, напротив, антагонистических функций, имеющих как благоприятные, так и нежелательные последствия при разных заболеваниях.

Производство и продажа цитокинов и их ингибиторов уже стали обширным бизнесом, приносящим хорошие прибыли. Обнаруживаются всё новые молекулы. Представленный рисунок сильно упрощает ситуацию, показывая лишь наиболее достоверные взаимодействия. Пунктирными линиями обозначены продукция и активность, сплошными — развитие клеточных линий. Для ответа на цитокины клетка должна обладать специализированными поверхностными рецепторами, многие из которых уже идентифицированы и клонированы. Возможно, они найдут применение в качестве конкурентных ингибиторов активности цитокинов.

ИНТЕРЛЕЙКИНЫ

ИЛ-1 (м. м. 17 500). Известен также как фактор, активирующий лимфоциты, или эндогенный пироген. Существует в двух формах — a и g, действие которых имеет много общего с ФНО.

ИЛ-2 (м. м. 15 500). Первоначально обозначенный как фактор роста Т-лимфоцитов, ИЛ-2 в действительности способен стимулировать многие, в том числе и секретирующие его клетки через рецептор, состоящий из 3 цепей.

ИЛ-3 (м. м. 15 000), или мульти-КСФ. Стимулирует рост предшественников большинства типов клеток костномозгового происхождения, возможно, как дополнительный регуляторный элемент.

ИЛ-4 (м. м. 20 000). Первоначальное название «фактор роста В-лимфоцитов 1». Выделяется Т-хелпером типа 2 для антительного ответа.

ИЛ-5 (м. м. 45 000) — ещё один выделяемый Т-хелпером типа 2 фактор роста В-лимфоцитов; стимулирует также созревание эозинофилов.

ИЛ-6 (м. м. 26 000), или фактор дифференцировки В-лимфоцитов. Требуется для секреции антител. Важный медиатор острой фазы воспалительного процесса.

ИЛ-7 (м. м. 25 000) продуцируется стромальными клетками костного мозга и тимуса и стимулирует рост ранних Т- и В-лимфоцитов.

ИЛ-8 (м. м. 8500), или фактор хемотаксиса нейтрофилов, выделяемый макрофагами. В последнее время включается в семейство хемокинов (см. ниже).

ИЛ-9 (м. м. 40 000) — Т-клеточный ростовой фактор для Т-лимфоцитов.

ИЛ-10 (м. м. 40 000) — продукт Т-хелперов типа 2, ингибирующий клеточный иммунный ответ.

ИЛ-11 (м. м. 23 000) — продуцируемый в костном мозге фактор, влияющий на стволовые клетки, выработку тромбоцитов и участвующий во многих воспалительных процессах.

ИЛ-12 (м. м. 70 000) — фактор макрофагального и В-клеточного происхождения, стимулирующий функцию Т- и NK-клеток.

ИЛ-13 (м. м. 12 000) — подобный ИЛ-4 продукт Т-хелперов типа 2, ингибирующий макрофагальный ответ.

ИНТЕРФЕРОНЫ

Более видоспецифичны, чем остальные цитокины.

ИФ-a (м. м. 20 000), или лейкоцитарный ИФ. Существует около 20 сходных подтипов ИФ-а, индуцирующих синтез противовирусных белков.

ИФ-b (м. м. 20 000), или фибробластный ИФ. Как и ИФ-a, устойчив к действию кислот, и для него имеется такой же рецептор. Оба ИФ обозначаются как ИФ типа I.

ИФ-g (м. м. 45 000; обычно в форме димера), или ИФ типа II, иммунный ИФ, ИФ, чувствительный к кислотам. Выделяется Т-хелпером типа 1, многофункционален и существенно отличается от ИФ-a и b. Среди его важнейших функций — активация макрофагов. Более видоспецифичен, чем большинство других цитокинов.

КОЛОНИЕСТИМУЛИРУЮЩИЕ ФАКТОРЫ (КСФ)

ГМ-КСФ — гранулоцитарно-макрофагальный КСФ (м. м. 18-

24 000). Продуцируется многими типами клеток, стимулирует активность и пролиферацию гранулоцитарно-макрофагальных предшественников.

Г-КСФ — гранулоцитарный КСФ (м. м. 19-22 000). Стимулирует дальнейшее созревание гранулоцитов. В клинической практике используется для увеличения количества нейтрофилов в крови пациента, например, после радиационного облучения.

М-КСФ — макрофагальный КСФ (м. м. 40-90 000; часто в форме полимера). Стимулирует созревание и активность моноцитов и макрофагов.

Эрвтропоэтин (м. м. 36 000) включён в семейство цитокинов, поскольку регулирует выработку эритроцитов. В отличие от остальных цитокинов, выполняет только эту функцию и продуцируется в почках.

ФАКТОРЫ НЕКРОЗА ОПУХОЛИ (ФНО)

ФНОa (м. м. 17 000; обычно в виде тримера). Получил такое название вследствие способности ограничивать рост некоторых опухолей, воздействуя на их кровоснабжение. Активно участвует в процессах воспаления, регенерации, но, продуцируемый в избытке, вызывает сосудистый шок.

ФНОb (м. м. 17 000), или лимфотоксин. Продукт лимфоцитов. В основном аналогичен ФНОa: обе молекулы имеют общий рецептор, сходную структуру, и их гены локализованы в ГКГС (рис 13).

Хемокины. Кроме ИЛ-8, множество молекул, обозначенных как MIP, МСР, MCAF, NAP, GRO и др., участвуют в привлечении Т-лимфоцитов, моноцитов и нейтрофилов в очаги воспаления (рис. 6).

ЦИТОКИНЫ, НЕ ПРЕДСТАВЛЕННЫЕ НА РИСУНКЕ

Понятие «цитокины» не ограничено определёнными рамками и может иметь отношение к классическим гормонам и многочисленным общим ростовым и супрессорным факторам, из которых лишь немногие представляют специальный интерес для иммунологии.

ТФРb (м. м. 25 000) — трансформирующий фактор роста b. Вызывает неадгезивный рост фибробластов но, помимо этого, ингибирует активность некоторых цитокинов, в основном ИЛ-2 и ФНО.

Эпидермальный ростовой фактор, тромбоцитарный ростовой фактор и фактор роста нервов имеют широкий спектр действия на регенерацию и повреждение кожи, костей и других органов.


24. ИММУНИТЕТ, ГОРМОНЫ, МОЗГ

24.gif (18981 bytes)

Часто употребляемые иммунологами термины «память», «толерантность», «своё» и «не своё» определённо вызывают ассоциации с неврологией. Действительно, иммунную систему определяют как мобильный мозг. В то же время использование клетками иммунной системы молекул-посредников (рис. 23) напоминает основанную на гормонах организацию эндокринной системы, которая в свою очередь связана с мозгом через систему гипоталамус-гипофиз-надпочечники. На этом основании три системы (нервная, эндокринная, иммунная) можно рассматривать как часть единой интегральной сети. Учёные, работающие в этой области, применяют достаточно громоздкие термины: «психонейроиммунологическая» или «нейроэндокриноиммунологическая» системы.

Существует множество подтверждений этой концепции. Известно, что стресс, тяжёлые переживания ослабляют иммунное реагирование. Тот же эффект может быть вызван гипнозом или даже, как утверждают некоторые исследователи, посредством классического условного рефлекса. Лимфоидные органы иннервируются нервами симпатической и парасимпатической систем, а тимус эмбриона частично формируется из мозга и имеет с ним общие антигены, например Thy-антиген. С другой стороны, некоторые продукты лимфоцитов давно уже определены как гормоны или нейропептиды, а влияние цитокинов на мозг и вовсе не вызывает сомнений (рис. 23).

На сегодняшний день существуют крайне различные мнения о связи иммунной системы с мозгом. Часть иммунологов убеждена, что вышеизложенные соображения ненаучны, малоубедительны и вообще неуместны. Другие утверждают, что грядёт новая эра иммунологии всего организма, которая свяжет сознательное мышление с синтезом антител и откроет новые возможности для лечения. С нейтральной точки зрения, все эти эффекты являются тонкой подстройкой в системе, которая в основном регулируется автономно. Истину же, как всегда, выявит только время.

ЦЕНТРАЛЬНАЯ НЕРВНАЯ СИСТЕМА

Кора головного мозга — внешний слой мозга, контролирующий сознательные ощущения, мысли, речь и память.

Лимбическая система — средняя область мозга, контролирующая в основном эмоциональные аспекты поведения.

Гипоталамус — внутренняя часть лимбической системы, регулирующая не только поведение и настроение, но и жизненно важные физические функции, такие, как температура, чувство голода и жажды. Имеет двустороннюю связь с корой, стволовой частью мозга и эндокринной системой.

Гипофиз — «дирижёр эндокринного оркестра». Железа размером с горошину, разделённая на переднюю и заднюю доли, выделяющие различные гормоны (см. ниже).

РГ — рилизинг-гормоны, продуцируемые гипоталамусом, стимулируют гипофиз к освобождению собственных гормонов (тиреотропин-ризилинг-гормон, тиреоидстимулирующий гормон — ТСГ).

Нейропептиды — небольшие молекулы, передающие сигналы ЦНС. Гипоталамус выделяет нейропептиды, которые вызывают боль (например, вещество Р) или подавляют её (например, эндорфины, энкефалины).

ВЕГЕТАТИВНАЯ НЕРВНАЯ СИСТЕМА

Симпатические нервы (Симп.), выделяя норадреналин (эпинефрин), возбуждают функции, необходимые для немедленных действий: минутный сердечный выброс, дыхание, сознание, уровень сахара в крови, потоотделение и т.д.

Парасимпатические вервы (на рисунке — Парасимп.), многие из которых проходят в составе Х-пары черепно-мозговых нервов (блуждающий нерв), выделяют ацетилхолин и управляют более спокойными действиями, такими, как пищеварение и ближнее зрение. Деятельность большинства внутренних органов регулируется симпатическими и парасимпатическими нервами. Обширная симпатическая активация (включая мозговое вещество надпочечников; см. ниже), вызванная страхом, яростью и другими причинами, становясь хронической, переходит в стресс.

ЭНДОКРИННАЯ СИСТЕМА

Мозговое вещество надпочечников в ответ на стимуляцию симпатическими нервами освобождает адреналин, действующий подобно норадреналину, но более длительно.

Кора вадпочечииков в ответ на стимуляцию кортикотропином (АКТГ) из передней доли гипофиза начинает выделять альдостерон, гидрокортизон (кортизол) и другие гормоны, регулирующие водно-солевой баланс, а также белковый и углеводный обмен. Кроме того, гидрокортизон и его синтетические производные оказывают мощное противовоспалительное действие.

Щитовидная железа, стимулированная тиреотропином (ТСГ) из передней доли гипофиза, освобождает нодсодержащие тиреоидные гормоны ТЗ и Т4 (тироксин), которые регулируют многие процессы клеточного метаболизма.

Гормон роста (ГР) регулирует рост костей и мягких тканей.

Половые железы. Фолликулостимулирующий гормон (ФСГ) и лютеинизирующий гормон (ЛГ), выделяемые передней долей гипофиза, регулируют развитие яичек и яичников, половозрелость и секрецию половых гормонов.

Задняя доля гипофиза. Главным продуктом её деятельности является антидиуретический гормон (АДГ), который регулирует всасывание жидкости почками в зависимости от сигнала осморецепторов гипоталамуса.

Поджелудочная и паращитовидная железы функционируют более или менее автономно, регулируя соответственно уровни глюкозы и кальция. Поджелудочная железа отвечает также на сигналы вегетативной нервной системы.

ИММУННАЯ СИСТЕМА

Все представленные на рисунке элементы иммунной системы подробно рассмотрены в других разделах. Здесь выделены только особенности, связанные с нервной и эндокринной системами.

Цитокины. Наиболее наглядно связь между иммунной и нервной системами иллюстрируется тем, что ФНО, ИЛ-1, ИФ вызывают лихорадку. Большие дозы многих цитокинов также вызывают сонливость и общее недомогание. Цитокины, особенно ИЛ-2 и ИЛ-6, обнаружены в мозге. ФНО и ИЛ-1 индуцируют секрецию АКТГ гипофизом, возможно, через гипоталамус.

Лимфоидные органы. Нейроны, заканчивающиеся в тимусе и лимфатических узлах, прослеживаются по симпатическим нервам до спинного мозга.

Лимфоциты. Установлено, что лимфоциты несут рецепторы к эндорфинам, энкефалинам, веществу Р, а также сами секретиру-ют эндорфины и гормоны, например АКТГ.

Иммунный ответ ингибируется гидрокортизоном и гормонами половых желез и при стрессовых, особенно неизбежных, ситуациях (экзамены, тяжёлые переживания и т.д.). Известно, что гипноз снижает немедленные и замедленные реакции кожной гиперчувствительности. Действительно ли эти случаи объясняются действием кортикостероидов, пока остаётся спорным.

Аутоиммунитет. Очень многие аутоиммунные заболевания (см. рис. 36) поражают эндокринные органы. Особенно сильно поражается щитовидная железа, в которой аутоантитела могут как мимикрировать, так и блокировать стимулирующее действие ТСГ.


25. АНТИМИКРОБНЫЙ ИММУНИТЕТ. ОБЩАЯ СХЕМА

25.gif (20183 bytes)

Следует подчеркнуть, что иммунная система высокоэффективна в распознавании чужеродных субстанции, но совершенно беспомощна в определении степени опасности, которую они могут представлять для организма. Кроме того, могут быть нежелательные побочные эффекты, например сильный иммунный ответ против чужеродной, но непатогенной структуры, такой, как пыльца злаковых и др. (рис 33).

Предполагаемые патогенные микроорганизмы, которые преодолевают кожные или слизистые барьеры, встречаются с 4 главными распознающими системами: комплементом (на рисунке вверху справа), фагоцитарными клетками (слева), антителами (справа) и клеточным иммунитетом (слева внизу) и вместе с их часто взаимодействующими эффекторными механизмами. Если отсутствует предварительный контакт с соответствующим антигеном, то антительный и клеточный иммунный ответ начинает действовать через несколько дней после проникновения микроорганизма, тогда как фагоцитарные клетки и комплемент, постоянно присутствующие в организме, — уже через несколько минут. Существуют специализированные естественные факторы (вверху в центре), такие, как лизоцим, интерферон и др., которые действуют более или менее неспецифично и почти как антибиотики (естественные антибиотики).

В общем, комплемент и антитела наиболее активны против микроорганизмов, свободно находящихся в крови или тканях, а клеточный иммунный ответ имеет дело с микроорганизмами, проникшими в клетки. Какой из механизмов окажется эффективным, во многом зависит от поведения микроорганизма. В следующих 5 разделах речь пойдёт о микроорганизмах, которые уклоняются от иммунных механизмов, подавляют их или становятся устойчивыми к ним.

Проникновение. Значительная часть микроорганизмов проникает в организм через раны, укусы. Микроорганизмы, обычно обитающие на коже или слизистых оболочках кишечиика, дыхательного тракта и других тканях, по сути дела находятся вне организма.

Поверхностные барьеры. Кожа и слизистые оболочки защищены кислой рН, ферментами, слизью и другими антимикробными секретами, а также антителами класса IgA (см. ниже).

Естественные антибиотике Выделяемые главным образом макрофагами антибактериальный фермент лизоцим (рис. 27) и противовирусные интерфероны (рис. 23, 26) составляют важное звено естественного иммунитета. Без них инфекционных заболевании было бы значительно больше. Очевидно, что многие другие естественные антибиотики ждут своего открытия. Этот тип защиты явно ограничен в масштабах во избежание повреждений «своих» тканей.

СЗ. Многие микроорганизмы непосредственно активируют СЗ-компонент комплемента по альтернативному пути, что в итоге приводит к их лизису или захвату фагоцитами. Тот же эффект наблюдается при активации СЗ антителами по классическому пути (рис. 5).

Т-хелперы обычно отвечают на несущую детерминанту антигена и стимулируют В-лимфоциты к синтезу антител. Установлено, что бактерии, вирусы, простейшие и гельминты выполняют функцию сильных носителей, хотя существует небольшое количество микроорганизмов, антительный ответ на которые является Т-независимым.

В-клетки. Образование антител В-лимфоцитами является почти универсальной характеристикой инфекции. Они имеют огромное диагностическое значение. Как правило, в иммунном ответе первыми появляются антитела класса IgM, затем — IgG и остальные. Высокий уровень IgM в сыворотке почти всегда указывает на начальную стадию заболевания. В слизистых оболочках наиболее эффективны антитела IgA (рис. 16).

Блокирование. Антитела могут не допустить проникновения микроорганизмов или токсинов в клетку, блокируй их участки, ответственные за связывание с клеткой, как это происходит, например, со столбнячной палочкой и большинством вирусов. IgA действует главным образом по этому механизму в кишечнике.

Фагоцитоз. Значительная часть микроорганизмов фагоцитируется макрофагами или полиморфно-ядерными лейкоцитами. Процесс значительно ускоряется, если микроб, предварительно опсонизированный СЗ или антителом, присоединяется к фагоцитарной клетке соответственно через СЗ- или Fc-рецепторы (рис. 8).

Внутриклеточное разрушение захваченных фагоцитами микроорганизмов осуществляется лизосомальными ферментами. В определённых случаях активация макрофагов Т-клетками необходима для запуска процесса киллинга микроорганизмов (рис. 20).

Внеклеточное разрушение. Моноциты, нейтрофилы и другие киллерные (К) клетки убивают покрытые антителами клетки in vitro без фагоцитоза, но неясно, насколько эта активность развита in vivo.

NK — естественные киллеры. Эти клетки способны быстро убивать многие инфицированные вирусом клетки, но без специфичности,-характерной для Т-лимфоцитов.

Внутриклеточная выживаемость. Некоторые вирусы, бактерии и простейшие могут выживать внутри макрофагов, где они устойчивы к киллерным механизмам. Другие микроорганизмы выживают в клетках мышц, печени, мозга и других органов, где они недоступны для антител и могут быть уничтожены только в результате клеточного иммунного ответа.

Тц — цитотоксический Т-лимфоцит. Вызывает лизис «своих» клеток, изменённых вирусом и другими антигенами, а также ал-логенных, например трансплантированных, клеток (рис. 20).

Тх — Т-хелпер замедленной гиперчувствительности, который через секретируемые цитокины привлекает и активирует моноциты, эозинофилы и другие клетки (рис. 20, 23). Центральная роль Т-хелперов при большинстве инфекции подтверждается тяжёлыми последствиями повреждения их, например, при СПИДе (рис. 40).

Секвестрация. Микроорганизмы, которые не могут быть убиты, например, некоторые микобактерии и недеградируемые вещества, в том числе оболочки стрептококков, участвуют в образовании гранулём макрофагами, часто при помощи реакций кле-точно опосредованного иммунного ответа (рис. 20).

Распространение. Выжившие микроорганизмы должны покинуть один организм и инфицировать другой, что происходит чаще всего при кашле, чихании, укусах насекомых, через фекалии и т.д.

Персистенция. Некоторые микроорганизмы выработали защитные механизмы, позволяющие избегать разрушающего действия иммунных факторов. Они способны длительно находиться в организме носителя, вызывая хронические и трудноизлечимые инфекционные заболевания.

Воспаление. Некоторые микроорганизмы (например, цитопатические вирусы), а также токсины способны разрушать ткани, но это несравнимо с теми повреждениями, которые наносит себе сам организм хозяина в ходе иммунного ответа на инфекцию. Острые и хронические воспаления подробно рассмотрены в других главах (рис. 6, 35). Здесь важно то, что инфекция ставит иммунную систему хозяина перед выбором: уничтожить микроорганизм любой ценой или, позволив ему жить, сберечь свои ткани. Решение этой дилеммы остается за естественным отбором.


26. ПРОТИВОВИРУСНЫЙ ИММУНИТЕТ

26.gif (18185 bytes)

Отличительные черты вирусов — отсутствие оболочки (у части вирусов), очень малые размеры (рис. 42) и неспособность к независимому метаболизму, т.е. к репликации вне клеток хозяина. Таким образам, основа вирусной инфекции — это внутриклеточное размножение вируса со всеми, вплоть до гибели инфицированных клеток, последствиями. На рисунке вирус изображён в виде шестиугольника; в природе форма и размеры вирусов крайне разнообразны.

При вирусных инфекциях интерферон, а при бактериальных лизоцим выполняют функции естественных антибиотиков (вверху справа). Проникновение некоторых вирусов и их распространение с кровью блокируются антителами (справа). Другие вирусы, распространяющиеся из клетки в клетку (слева), уничтожаются цитотоксическими Т-лимфоцитами, которые распознают изменённые «свои» молекулы ГКГС класса I, или NK-клетками, действующими быстрее, чем Т-киллеры, и эффективнее, когда на • инфицированных клетках-мишенях мало или отсутствуют молекулы ГКГС класса I. Макрофаги выполняют ряд противовирусных функции, продуцируя интерферон и осуществляя фагоцитоз. На изменённое «своё» реагируют не только Т-, но и В-лимфоциты, часто продуцируя аутоантитела (см. Аутомииунитет, рис. 36).

Обычно инфекция сопровождается повреждением тканей, вызванным как самим вирусом, так и иммунным ответом на него. Вирусы жизнеспособны только в организме хозяина и обычно быстро адаптируются, снижая свою вирулентность. Но вирусы, которые хорошо адаптированы в организме животного, могут быть высоковирулентными для человека, как это случается при зоонозах (например, при инфицировании человека вирусом бешенства от собак или вирусом Марбурга от обезьян).

Переходную ступень между бактериями и вирусами представляют облигатные внутриклеточные организмы, имеющие клеточную оболочку (Rickettsia, Trachoma) или без неё, но способные к внеклеточной репликации (Mycoplasma). С точки зрения иммунологии, первые ближе к вирусам, вторые — к бактериям.

Рецепторы. Вирусы проникают в клетку после соединения со специфическим рецептором на её поверхности. На сегодня известно лишь несколько таких рецепторов, например, CR2-peцептор комплемента для вируса Эпстайна-Барр, ацетилхолиновый рецептор нейронов для вируса бешенства. СD4-молекула на Т-клетках для вируса иммунодефицита человека. Интерфероны — группа белков (рис. 23), продуцируемых в ответ на вирусную инфекцию, а также под влиянием липополисахарида и др. Продуцируются макрофагами (ИФ-а), фибробластами (ИФ-р) и Т-клетками (ИФ-у). Интерфероны стимулируют клетки к выделению белков, блокирующих транскрипцию информационной РНК вируса. Интерфероны влияют на деление нормальных клеток. Полученные методами генной инженерии Интерфероны могут оказаться полезными противовирусными и, возможно, противоопухолевыми лечебными средствами.

Клеточный иммунный ответ, Т-киллер, NK Как показано в разделах 13, 17, 20, цитотоксические Т-лимфоциты обучены распознавать молекулы ГКГС класса I и реагировать на сочетание вирусного антигена и молекулы ГКГС класса I. Поскольку практически любой тип клеток может быть инфицирован вирусом, молекулы класса I, в отличие от молекул класса II, экспрессированы на большинстве клеток. Интересно, что роль ГКГС в клеточном иммунном ответе обнаружена при изучении именно противовирусного иммунитета у мышей. Роль ГЗТ при вирусной инфекции противоречива. Теоретически активированные макрофаги могут разрушать инфицированные вирусом клетки и вызывать повреждение тканей, но на практике трудно разделить активности Т-клеток-киллеров и Т-клеток-хелперов даже при использовании клонируемых Т-клеток. NK-клетки могут разрушать некоторые инфицированные клетки, но без ограничения по ГКГС.

ВИРУСЫ

Общепринятая классификация вирусов ещё не разработана. Их различают по размерам, форме, природе генома (ДНК или РНК), способу распространения (почкованием, при цитолизе клеток хозяина, непосредственно; см. рисунок). Крайне важный показатель — уничтожается вирус в результате иммунного ответа или уклоняется от него. Ниже даны характеристики некоторых наиболее распространённых вирусов.

Вирусы оспы (натуральная оспа, коровья оспа). Большой ДНК-вирус; распространяется с лейкоцитами крови или локально, недоступен для антител, экспрессирует антигены на поверхности инфицированных клеток, стимулирует клеточный иммунный ответ. Тяжёлый Т-клеточный иммунодефицит (рис. 39) часто характеризуется как прогрессирующее неизлечимое заболевание при полной неспособности контролировать вирус осповакцины. Перекрёстное антигенное реагирование легло в основу применения вируса коровьей оспы для защиты людей от натуральной оспы (метод, тысячелетиями известный в странах Востока, а в Европе в 1796 г. его впервые применил Э.Дженнер). Благодаря вакцинации натуральная оспа стала первым инфекционным заболеванием, полностью исчезнувшим с лица земли.

Вирусы герпеса (простого герпеса, ветряной оспы, Эпстайна-Барр, цитомегалии). Средние ДНК-вирусы, способны персистировать и при реактивации вызывать различные симптомы. Вирус ветряной оспы вызывает опоясывающий лишай; вирус Эпстайна-Барр (вирус инфекционного мононуклеоза) может вызвать опухоль (лимфома Беркитта; рис. 31). Вирус цитомегалии становится наиболее важным возбудителем оппортунистической инфекции при иммуносупрессии.

Аденовирусы (инфекции глаз и горла). Средние ДНК-вирусы. Многочисленные антигенно различающиеся типы делают иммунитет неэффективным, а вакцинацию проблематичной. Миксовирусы (вирусы гриппа, эпидемического паротита, кори). Большие РНК-вирусы, распространяются почкованием. Вирус гриппа — классический пример присоединения специфическим рецептором (гемагглютинин) и антигенного разнообразия. Адаптивный иммунитет к гриппу относительно неэффективен. Вирус эпидемического паротита поражает яички и может вызвать аутоиммунные повреждения. Вирус кори, инфицируя лимфоциты, неспецифически подавляет клеточный иммунный ответ. Способен персистировать и вызывать подострый склерози-рующий панэнцефалит. Некоторые исследователи полагают, что рассеянный склероз тоже может быть заболеванием такого типа.

Вирус краснухи («германская корь»). Средний РНК-вирус. Главную опасность представляет способность вируса поражать плод в первые 4 мес беременности. Ослабленные вакцины дают выраженный иммунитет.

Вирус бешенства. Большой РНК-вирус. Распространяясь по периферическим нервам, поражает ЦНС. Обычно инфекция передаётся вследствие укуса собаки. Для сохранения жизни требуется немедленная пассивная иммунизация.

Арбовирусы (вирус жёлтой лихорадки). Небольшие ДНК-вирусы, переносятся членистоногими. Попадая в печень, вызывают желтуху. Выраженный иммунитет и защита в ответ на вакцинацию.

Энтеровирусы (вирус полиомиелита). Небольшие РНК-вирусы. Иммунная система способна различать их только на стадии проникновения (через кишечник) и после лизиса клеток. Чувствительны к антителам, включая IgA, но не к клеточному иммунному ответу.

Риновирусы (вирусы обычной простуды). Небольшие РНК-вирусы. Как и в случае с аденовирусами, иммунитет неэффективен из-за слишком большого количества серотипов.

Вирусы гепатита. По крайней мере 3 типа вирусов могут вызвать гепатит: А (инфекционный гепатит; РНК-вирус), В (сывороточный гепатит; ДНК-вирус) и С (ранее известный как ни А ни В; РНК-вирус). При гепатите В в сыворотке обнаруживаются аутоантитела и иммунные комплексы. Возможно вирусоносительство, особенно в тропических странах, где имеется связь с циррозом и раком печени. Длительное применение ИФ-а значительно улучшает состояние носителей.

Аренавирусы (вирус лихорадки Ласса). Средний РНК-вирус. Лихорадка Ласса — болезнь крыс, часто фатальная у человека. Относится к эоонозам. Отчасти сходное заболевание — болезнь Марбурга у обезьян.

Ретровирусы (опухоли). РНК-вирусы, содержат обратную транскриптазу, позволяющую встраиваться в ДНК клетки, инфицированной вирусом. К ретровирусам относятся вирусы лейкоза Т-лимфоцитов человека (HTLV) и вирус иммунодефицита человека, вызывающего СПИД, который проникает в клетки через CD4-молекулу и поражает главным образом Т-хелперы (рис. 40).

Трахома. Вызывает болезнь из группы пситтакозов (инфекционное заболевание птиц, особенно попугаев). Возбудитель — Chlamidia. Чрезмерный клеточный иммунный ответ оставляет рубцы на конъюнктиве.

Риккетсни — возбудители тифа и других заболеваний, способны выживать в макрофагах, как и туберкулёзные палочки.

Куру — крайний вариант медленного вируса. Передаётся только при каннибализме и вызывает прогрессирующее поражение мозга. Как выяснилось, это происходит из-за очень мелких молекул (прионов), которые нарушают процесс полимеризации молекул хозяина.


27. ИММУНИТЕТ К БАКТЕРИЯМ

27.gif (17557 bytes)

В отличие от вирусов, бактерии — клеточные организмы, вполне способные к независимому метаболизму. Тем не менее многие из них предпочитают временно или постоянно паразитировать. В экономически развивающихся странах подавляющее большинство инфекционных заболеваний вызывается бактериями и вирусами.

Большая часть бактерий уничтожается в организме в результате фагоцитоза. Основные защитные механизмы бактерий (на рисунке слева внизу), помогающие им выжить, связаны с капсулой (предупреждение прилипания), клеточной стенкой или оболочкой (предупреждение переваривания) и освобождением экзотоксинов (повреждение фагоцитов и других клеток). К счастью, большинство капсул и токсинов высокоантигенны, и антитела преодолевают многие их эффекты, что положено в основу большинства антибактериальных вакцин. На рисунке процессы, благоприятные для бактерий и опасные для хозяина, показаны пунктирными линиями.

Бактерии, в отличие от более высокоорганизованных организмов (от грибов до человека), являются прокариотами, поэтому их молекулы чужеродны для человека в большей степени, чем молекулы эукариотов (грибы, простейшие, гельминты). Возможно, поэтому иммунной системе человека проще специфически реагировать на бактерии, чем на более развитые ядросодержащие паразиты. Пожалуй, самое совершенное вещество, действующее на бактерии и безвредное для клеток хозяина, — естественный антибиотик лизоцим (по крайней мере, он был им до наступления эры антибиотиков, которые, как и лизоцим, открыл А. Флеминг).

Как и в случае с вирусами, наиболее вирулентные и устойчивые бактериальные инфекции имеют зоонозную природу, например чума (крысы) и бруцеллёз (крупный рогатый скот). Клеточный иммунный ответ на бактерии, способные выживать в макрофагах, например на туберкулёзные палочки, обычно приводит к серьёзным повреждениям тканей (рис. 35). Не случайно кожная реакция замедленной гиперчувствительности, характеризующая Т-клеточный иммунитет, долгое время называлась бактериальной аллергией.

Клеточная стенка (оболочка). На поверхности плазматической мембраны (на рисунке — М) бактерии имеют оболочку (клеточная стенка) из мукопептида пептидогликана (ПГк). Лизоцим, действуя на стенку бактерии, прерывает связи N-ацетил-мурамовой кислоты с N-ацетилглюкозамином. Кроме этого, грамотрицательные бактерии имеют вторую мембрану с липополисахаридами (ЛПС, называемый также эндотоксином).

Жгутики — главное средство передвижения бактерии. Содержат высокоантигенные белки (например, Н-антигены возбудителей брюшного тифа), активно стимулирующие синтез антител.

Фимбрии используются бактериями для прикрепления к клеткам. Присоединение может быть блокировано антителами (например, IgA против гонококков).

Капсула. Многие бактерии вирулентны именно из-за капсул, которые защищают их от контакта с фагоцитами. Большинство капсул состоит из больших разветвлённых полисахаридных молекул, но некоторые — из белков. Интересно, что многие полисахариды капсулы и некоторые белки жгутиков являются Т-независимыми антигенами (рис. 17). Поскольку считается, что Т-независимые антитела были первыми антителами, появившимися в процессе эволюции (рис. 3), это ещё раз подтверждает, что бактерии были главным стимулом для развития антителообразуюшей системы. Примеры инкапсулированных бактерий — пневмококки, менингококки, гемофильные бактерии.

Экзотоксины отличаются от эндотоксинов (ЛПС), находящихся в клеточных стенках. Грамположительные (ГРАМ+) бактерии часто секретируют белки с деструктивными свойствами против фагоцитов, локальных тканей, ЦНС и т.д. Часто экзотоксины становятся причиной летального исхода инфекции. Кроме того, существуют белки, известные как агрессины. Разрушая ткани хозяина, они способствуют распространению бактерий.

БАКТЕРИИ

На рисунке бактерии приведены не в соответствии с классификацией, а в связи с их распространённостью. Некоторые виды бактерий приведены ниже.

Стрептококки обычно классифицируются либо по гемолитическим экзотоксинам (a, b, g), либо по антигенам клеточных стенок (группы A-Q). Наиболее патогенны b-гемолитические стрептококки группы А. Они несут капсулы (М-белок) для прикрепления к слизистым мембранам, устойчивы к фагоцитозу, выделяют многочисленные экзотоксины (например, вызывающие симптоматику скарлатины), неперевариваемость оболочки вызывает сильный клеточный иммунный ответ, имеют антигены, перекрёстно реагирующие с сердечной мышцей (ревматическая лихорадка). Иммунные комплексы, включающие их, участвуют в поражении почек.

Стафилококки — крайне разрушительные микроорганизмы, вызывающие абсцессы. Секретируют множество токсинов, в том числе антифагоцитарные факторы, включая фермент коагулазу и белок А, который блокирует опсонизацию, присоединяясь к Fc-фрагменту IgG.

Пневмококки, менингококки классифицируются по антигенной структуре капсулы. Особенно вирулентны в тропических странах. Применение вакцин из полисахаридов капсулы оказывается высокоэффективным в предотвращении эпидемий. Этим инфекциям особенно подвержены больные с дефицитом антителообразования (рис. 39).

Гонококки. Присоединение гонококков к слизистым оболочкам может блокироваться антителами класса IgA. В свою очередь гонококки выделяют протеазы, разрушающие IgA. Инфекция редко излечивается полностью и чаще приводит к бактерионосительству. Кроме того, гонококки — единственные бактерии, в отношении которых установлено литическое действие комплемента.

Микобактерии туберкулёза и лепры имеют высокоустойчивые клеточные стенки, богатые липидами, успешно противостоящие действию лизосомальных ферментов и препятствующие слиянию фагосомы и лизосомы в фагоцитах. Клеточный иммунный ответ, переходя в хроническую стадию, вызывает многочисленные повреждения тканей и рубцевание. При лепре локализация или распространение возбудителей зависит от преобладания соответственно клеточной и антительной форм иммунного ответа.

Шигеллы и возбудителя холеры обитают только в кишечнике. Патогенное действие обусловлено выделением экзотоксинов. Антитоксические вакцины создают иммунитет гораздо менее эффективно, чем естественная инфекция. Ведутся работы по созданию ослабленных штаммов методами генной инженерии (рис. 41).

Сальмонеллы (например, Salmonella typhi) инфицируют кишечник. Способны выживать и развиваться в макрофагах.

Столбнячная палочка выделяет экзотоксины, быстро поражающие ЦНС. Антитела (антитоксины) высокоэффективно блокируют действие токсинов. Пример того, что не требуется участия макрофагов и комплемента.

Дифтерийная палочка также выделяет мощные нейротоксины, но смерть при инфекции может произойти в результате локального повреждения тканей гортани.

Бледная трепонема (возбудитель сифилиса) — бактерия, которая выдерживает все формы иммунной атаки, не укрываясь в клетках хозяина. В реакции Вассермана используются аутоантитела к митохондриальному кардиолипину. Очевидно, перекрёстные реакции такого рода происходят вследствие мимикрии бактерий под антигены хозяина, которые таким образом избегают реакций со стороны иммунной системы. Продуцируемые аутоантитела способны вызвать повреждение тканей хозяина (рис. 36).

Боррелии — другой вариант спирохет: обладают свойством, выявленным у некоторых вирусов и простейших, варьировать своими поверхностными антигенами, что сильно затрудняет антительный иммунный ответ. В результате инфекционное заболевание характеризуется периодическими приступами (возвратная лихорадка).


28. ИММУНИТЕТ К ГРИБАМ

28.gif (14826 bytes)

Подавляющее большинство грибов — свободноживущие организмы, и лишь немногие из них способны вызывать заболевания животных и человека. Чаще всего для этого необходим длительный контакт (например, у сельскохозяйственных рабочих) или ослабленная иммунная система (например, при СПИДе).

В основном грибковые инфекции довольно безобидны (например, парша). Однако некоторые грибы, обычно в виде спор проникающие через лёгкие (на рисунке в центре), могут вызывать серьёзные системные заболевания. В зависимости от степени и типа иммунного ответа развивается интенсивная реакция гиперчувствительности и происходит быстрое фатальное распространение гриба по всему организму хозяина или заболевание ограничивается поражением лёгких.

Защитные механизмы грибов мало отличаются от таковых у бактерий и включают капсулу, предохраняющую грибы от фагоцитоза (например, у криптококков), резистентость к перевариванию в макрофагах (например, у гистоплазм) и способность к разрушению ПМЯЛ (например, у кокцидий). Некоторые дрожжевые клетки активируют комплемент по альтернативному пути, но неизвестно, как это сказывается на их выживаемости.

С точки зрения иммунологии, из грибов наиболее интересен Candida albicans (на рисунке вверху слева) — безобидный и частый обитатель кожи и слизистых оболочек, который быстро реагирует на ослабление иммунной системы. Для его проникновения достаточно, чтобы организм был просто переутомлён, не говоря уже о дефектах ПМЯЛ и Т-клеток, старости, недоедании, иммуносупрессии, алкоголизме, диабете, недостатке железа и прочих причинах ослабления иммунитета (рис 39). Микроорганизмы, успешная жизнедеятельность которых возможна только при иммунодефиците у хозяина, называются оппортунистическими. К ним относятся не только грибы, но и некоторые вирусы (вирус цитомегалии), бактерии (синегнойная палочка), простейшие (токсоплазма), черви (нематоды).

ПМЯЛ — полиморфно-ядерный лейкоцит (нейтрофил). Одна из важнейших фагоцитарных клеток. Любые нарушения в функции или количестве ПМЯЛ, вызванные генетическими причинами или индуцируемые лекарствами (стероидами, антибиотиками), создают основу для рецидивирующих грибковых и бактериальных инфекции. К функциональным дефектам относятся нарушения хемотаксиса (синдром «ленивых лейкоцитов»), неспособность к формированию нормальных фаголизосом (синдром Чедиака-Хигаси), нарушение продукции метаболитов кислорода (хронический гранулёматоз), дефицит миелопироксидазы и других ферментов. Фагоцитарная активность нейтрофилов ослабляется также в результате дефицита комплемента или антител (рис. 39).

Т-клетка. Иммунодефицит по Т-лимфоцитам часто сопровождается грибковыми заболеваниями кожи, слизистых оболочек {Candida} и лёгких {Pneumocystis}. Т-лимфоциты играют важную роль в защите от грибов, но механизмы их действия ещё не установлены. Известно, что некоторые грибы уничтожаются NK-клетками (см. ниже).

Гиперчувствительяость. Многие грибковые заболевания, особенно связанные с лёгкими, сопровождаются реакциями гиперчувствительности (обычно I или IV типа; рис. 33).

Дерматофиты — нитевидные грибы, метаболизирующие кератин, который берут из волос, ногтей, кожи (дерматомикоз). Подвержены действию факторов сальных секретов и, вероятно, клеточного иммунитета.

Candida albicans (Monilia) — дрожжеподобный гриб. Вызывает тяжёлые распространённые инфекции кожи, слизистой оболочки полости рта и других тканей у больных с иммунодефицитом, особенно с дефектами Т-клеток. Точная роль Т-клеток в подавлении инфекции не установлена. Значительного клинического улучшения и восстановления положительной кожной реакции замедленной гиперчувствительности удаётся добиться с помощью фактора переноса — экстракта из нормальных лейкоцитов. Первоначально считалось, что фактор переноса передаёт специфическую Т-клеточную отвечаемость. Теперь известно, что его эффективность не связана со специфичностью в отношении антигена.

Криптококки (инкапсулированные дрожжи) имеют оболочку, успешно противостоящую фагоцитозу, если нет опсонизации антителами и/или комплементом (сравните пневмококки и др.). При иммунодефиците распространяются в мозг и мозговые оболочки, вызывая серьёзные осложнения. In vitro Криптококки могут разрушаться NK-клетками.

Актиномицеты и другие спорообразующие грибы из прелого сена, соломы и др. способны достигать лёгочных альвеол и стимулировать синтез антител (классов IgG и IgE) с последующей индукцией острой гиперчувствительности («лёгкое фермера»). Аспергиллы обычно поражают больных туберкулёзом.

Гистоплазма (гистоплазмоз), кокцидвв (кокцидиоз), блас-томнцен (бластомикоз) наиболее распространены в Америке. Вызывают похожие заболевания лёгких, которые в зависимости от иммунного статуса больного могут спонтанно разрешаться или приводить к хроническому гранулёматозу и фиброзу. Сходство этих инфекций с туберкулёзом и лепрой подтверждает тот факт, что течение инфекционного заболевания больше зависит от реализуемых микроорганизмом защитных механизмов (в данном случае резистентность к перевариванию макрофагами), чем от вида самого паразита.

Пневмоцисты (Pneumocystis carinii). Исследования РНК показали, что эти микроорганизмы всё-таки ближе к грибам, чем к простейшим. Пневмоцистная пневмония стала одним из опаснейших осложнений при СПИДе (рис. 40), что предполагает наличие в норме супрессорного влияния Т-лимфоцитов на размножение паразита, хотя механизм этого влияния ещё неизвестен.


29. ИММУНИТЕТ К ПРОСТЕЙШИМ

29.gif (21065 bytes)

Относительно немногие (менее 20) простейшие инвазируют человека, но среди них 4 паразита представляют наибольшую опасность для него, вызывая тяжёлые заболевания: возбудители малярии, африканская и американская трипаносомы, лейшмании (на рисунке слева вверху). Простейшие используют те же защитные механизмы, что и бактерии и вирусы, но делают их более совершенными. Они распространяются на большие расстояния насекомыми-переносчиками (для сравнения — чума, тиф, жёлтая лихорадка), паразитируют внутриклеточно (для сравнения — туберкулёзная палочка, вирусы), отличаются вариабельностью антигенов (для сравнения — грипп) и обладают иммуносупрессивными свойствами (для сравнения — ВИЧ). В результате полноценный иммунитет к ним очень редок, а роль иммунной системы сводится к ограничению численности паразитов (нестерильный иммунитет) и сохранению жизни организма хозяина (а значит, и паразитов). Рациональность вакцинации соответственно низка с учётом того, что некоторые симптомы заболевания развиваются в результате иммунных повреждений, а не воздействия паразита как такового.

Напротив, простейшие, поражающие кишечник (на рисунке внизу слева), вызывают достаточно лёгкие заболевания (при условии нормального функционирования иммунной системы). Однако какими бы лёгкими эти болезни ни казались, в сочетании с паразитирующими в кишечнике червями, о которых пойдёт речь в следующем разделе, они составляют серьёзную дополнительную нагрузку на здоровье в тропических странах.

Африканские трипаносомы Trypanosoma gambiense и r.rtodesiense, разносимые мухой цеце, вызывают сонную болезнь и распространены в Восточной и Западной Африке. Циркулирующие в крови формы чувствительны к антителам и комплементу, но выживают в результате антигенной вариабельности поверхностного гликопротеина, контролируемого антигенпереключающим геном. Число возможных вариантов неизвестно, но велико (вероятно, около тысячи). Наряду с подавленным антительным ответом на другие антигены (в частности, вакцинальные), в организме больного присутствуют в большом количестве неспецифические IgM, в том числе и аутоантитела. Вероятно, это следствие поликлональной активации В-лимфоцитов паразитарными продуктами (для сравнения — бактериальные липополисахариды). Организм человека устойчив к трипаносомам грызунов, так как содержит нормальный сывороточный фактор — липопротеин высокой плотности, который агглютинирует их. Это хороший пример защитной роли естественного иммунитета.

Плазмодии малярии Plasmodiumfalciparum (наиболее опасна), Р. malaria, P. vivax и Р. ovale переносятся комарами. При заражении проникают сначала в печень. На этой стадии вакцинация эффективна, вероятно, благодаря цитотоксическин Т-лимфоцитам. Тканевая стадия очень непродолжительна, и вслед за ней возбудители начинают циклически проникать в эритроциты. На этой стадии антитела менее эффективны вследствие вариабельности антигенов возбудителя и поликлональной продукции IgG. На некоторых экспериментальных моделях вакцинация защищает организм на эритроцитарной стадии развития и гамет. Получены обнадёживающие результаты в опытах по созданию вакцины против Р. falciparum у человека. Эритроциты человека, не имеющие антигенов групп крови Даффи или содержащие фетальный гемоглобин, естественным образом резистентны к Р. vivax и Р. falciparum. P. malaria вызывают отложение иммунных комплексов в почках. В тяжёлых случаях малярии наблюдается повышенный уровень фактора некроза опухоли (рис. 23) в результате чрезмерной активации макрофагов продуктами паразита. Сходная патология наблюдается при грамотрицательной бактериальной септицемии.

Бабезии, или пироплазмы. — паразиты крупного рогатого скота, сходные с возбудителями малярии. Разносятся клещами и способны заражать человека. Вероятность заражения возрастает после удаления селезёнки и при иммуносупрессивной терапии. Применение ослабленной вакцины для лечения собак и крупного рогатого скота даёт превосходные результаты.

Тейлерии (лихорадка восточного побережья) — инфекция крупного рогатого скота. Сходна с малярией, но внутриклеточная стадия развития возбудителя проходит не в печени, а в лимфоцитах. Необычность заболевания состоит ещё в том, что возбудитель разрушается цитотоксическими Т-клетками, т.е. ведёт себя как вирус.

Лейшмании — многочисленные паразиты, разносимые песчаными москитами и песчаными мухами. Встречаются в основном в тропических странах, где вызывают множество заболеваний. Паразитируют внутриклеточно в макрофагах. Патология с поражением кожи или внутренних органов во многом зависит от силы клеточного иммунного ответа и/или его баланса с антителами (для сравнения — лепра). Африканский кожный лейшманиоз необычен тем, что стимулирует самоисцеление с последующей резистентностью к возбудителю. Этот вид защиты многие столетия был известен на Ближнем Востоке (лейшманизация). Эксперименты на мышах показывают, что Th1-лимфоциты опосредуют резистентность к лейшманиям, а Тh2-лим-фоциты ослабляют её. Окись азота может быть основным противопаразитарным киллерным агентом (рис. 8).

Trypanosoma cruzi вызывает американский трипаносомоз, или болезнь Чагаса. Источник инфекции — дикие млекопитающие, переносчики — насекомые. Трипаносомы инфицируют множество клеток, в значительной степени мышцу сердца и ганглии вегетативной нервной системы. Предполагается, что клеточно опосредованный аутоиммунный ответ против антигенов мышцы сердца может быть причиной хронической сердечной недостаточности. Аналогична ситуация с нервной системой. Существует сходство между антигенами нервной системы и паразита. Антитела и эозинофилы убивают микроорганизмы in vitro, но перспективной представляется вакцинация только против паразита, циркулирующего в крови. Лучшим решением проблемы является преодоление нищеты, с которой обычно связано обилие переносчиков болезни.

Токсоплазмы Т. gondii особенно вирулентна для плода, и больных с ослабленной иммунной системой, поражает главным образом глаза и мозг. Способна выживать в макрофагах, препятствуя образованию фаголизосом (для сравнения — туберкулёз), но клеточные иммунные реакции могут действовать на паразита в этой стадии. Токсоплазма стимулирует макрофаги и подавляет Т-лимфоциты, влияя на резистентность к другим возбудителям инфекции.

Entamoeba hislolytica обычно является причиной заболевания толстой кишки (амёбная дизентерия), но может попасть с кровью в печень и другие органы и вызвать абсцессы в результате прямого лизиса клеток хозяина. Некоторые животные и, возможно, человек способны вырабатывать иммунитет определённой степени к паразиту на тканевой стадии развития, но не на стадии развития в кишечнике.

Giardia, Balantidium, Cryptwporidium, Isospora и др. обычно локализуются в кишечнике, вызывая дизентерию и расстройства всасывания. При СПИДе могут вызывать серьёзные осложнения (рис. 40).


30. ИММУНИТЕТ К ГЕЛЬМИНТАМ

30.gif (22679 bytes)

Паразитирующие черви всех 3-х классов (трематоды, цестоды и нематоды) вызывают у человека множество заболевании, наиболее неприятные из которых (на рисунке слева вверху) онхоцеркоз, слоновость и шистосомоз. Эти болезни распространены в тропических странах и переносятся насекомыми, моллюсками и др. Другие болезни (на рисунке слева внизу) распространены повсеместно и передаются с пищей, заражённой яйцами, личинками или цистами паразитов. Черви характеризуются сложным жизненным циклом и круговой миграцией, во время которой часто заселяют определённые органы.

Особенность иммунного ответа на червей характеризуется определяющей ролью эозинофилов и IgE. В соответствии с этим заболевания обычно сопровождаются реакциями гиперчувствительности в коже, лёгких и других органах, причём протективная эффективность этих реакций противоречива. Поскольку в организме человека черви не воспроизводятся (в отличие от простейших, бактерий и вирусов), каждая отдельная особь защищена от действия иммунных факторов. Как и в случае с наиболее адаптированными простейшими (плазмодии малярии), действие иммунитета состоит скорее в ограничении численности червей, чем в их уничтожении. Возможность вакцинации человека представляется маловероятной, хотя для некоторых животных (собаки, крупный рогатый скот) вакцинация оказывается на удивление эффективной.

Интересно, что некоторые препараты, действующие на червей (ниридазол, левамизол, гетразан), как выяснилось, стимулируют или супрессируют Т-лимфоциты человека, воспалительные процессы и т.д. Возможно, черви имеют общие с хозяином структуры и метаболические характеристики.

Эозинофилы могут выполнять 3 функции при гельминтозах, включая фагоцитоз многочисленных комплексов антиген-антитело, модуляцию гиперчувствительности и киллинг некоторых червей с помощью IgG-антител (по крайней мере in vitro). Эозинофилия развивается частично под влиянием тучных клеток и факторов хемотаксиса, выделяемых Т-клетками. Стимуляция выхода эозинофилов из костного мозга осуществляется Т-клетками через ИЛ-5 (рис. 23).

IgE. Экстракты некоторых червей и сами черви стимулируют синтез как специфических, так и неспецифических IgE-антител. Возможно, опосредуемая IgE воспалительная реакция (например, в кишечнике) препятствует проникновению или фиксации червей. С другой стороны, IgE в больших количествах способны блокировать тучные клетки, предотвращая аллергию, например, к пыльце растений. Синтез антител класса IgE означает активность Т-хелперов типа Th2.

НЕМАТОДЫ (круглые черви)

Нематолы подразделяются на филярии, у которых личинки I стадии (микрофилярии) могут развиваться лишь в насекомых, а для человека инфекционна только Ш их стадия, и кишечные глисты, у которых весь цикл развития может проходить у человека.

Филярии. Onchocerca volvulus — возбудитель онхоцеркоза, или «речной слепоты», распространяется мошками Simulium, которые откладывают и концентрируют личинки в коже человека. Микрофилярии, обитающие в области глаза, вызывают прогрессирующую слепоту, которая в основном связана с иммунным ответом. На Ближнем Востоке патология связана преимущественно с поражением кожи. Не совсем ясно, с чем связаны особенности заболевания — с паразитами или иммунологическими особенностями (сравните — лепра). Loa loa вызывает сходное заболевание (лоаоз), но в более лёгкой форме. Wuchereria bancrofti и Brugia malayi распространяются комарами, которые всасывают микрофилярии с кровью больного. Личинки заселяют лимфатические сосуды и лимфатические узлы и вызывают слоновость, частично блокируя и частично стимулируя клеточный иммунитет. Возможно, какую-то роль в этом играют элементы почвы, например силикаты. На некоторых экспериментальных моделях микрофиляремия контролируется антителами.

Глисты кишечника — Axaris, Strongiloides, Toxocara. При прохождении через лёгкие могут вызвать астму и другие заболевания лёгких, связанные с эозинофилией. Личинки Trichinella spiralis инкапсулируются в мышцах. На некоторых экспериментальных моделях черви этого типа стимулируют стойкий защитный иммунитет. Strongiloides часто вызывают заболевание у людей с иммуносупрессией. Toxocara — болезнь кошек и собак; передаваясь людям, вызывает заболевание детей младшего возраста (токсокароз) и поражения глаз в более позднем возрасте.

Гвинейские черви (Dracunculus) обитают под кожей, достигая в длину до 120 см. Анкилостомиды (Ancylostoma, Necator) проникают через кожу и живут в тонкой кишке, вызывая тяжёлые анемии. Ни один из этих червей не стимулирует защитный иммунитет.

ТРЕМАТОДЫ (сосальщики)

Часть жизненного цикла трематоды проходят в моллюске. Выходящий из него церкарий способен инфицировать человека через кожу (шистосомы) или попадает в организм с пищей (фасциолы, клонорхи). В последнем случае трематоды заселяют печень (печёночные сосальщики), но не стимулируют защитный иммунитет.

Шистосомы (кровяные сосальщики) обитают и спариваются в венозной крови [Schistosoma mansoni, S. japonicum — в брыжейке; S. haematobium — в мочевом пузыре). Безвредны до тех пор, пока их яйца не попадут в печень или мочевой пузырь. После этого опосредованные Т-клетками гранулёматозные реакции могут вызвать фиброз в печени, а иногда рак мочевого пузыря. Для защиты от иммунных факторов поверхность взрослых червей покрыта антигенами, происходящими из клеток хозяина. В то же время стимулируемые антитела могут поражать молодые формы на последующих стадиях развития. В этих реакциях участвуют IgE-, IgG-антитела, эозинофилы и макрофаги. Шистосомы выделяют множество молекул, разрушающих антитела и подавляющих макрофаги, что делает взрослую особь практически неуязвимой. Таким образом, организм хозяина, оставаясь заражённым шистосомой, становится устойчивым к реинвазиям (сопутствующий иммунитет).

Фасциолы представляют опасность в основном для сельскохозяйственных животных, у которых они паразитируют в желчном протоке. В этих случаях иммунный ответ может вызвать повреждение печени. Вакцины неэффективны.

Клонорхи сходны с фасциолами, но инфицируют человека и могут вызывать рак желчного протока.

ЦЕСТОДЫ (ленточные черви)

Паразитирование цестод в кишечнике может быть для хозяина сравнительно безвредным (например, цепни), но иногда они попадают в мозг, где погибают (цистицеркоз) или образуют колонии в печени (например, пузыревидные личинки эхинококка), в которой черви защищены от действия антител. Антигены эхинококка (например, освобождаемые при хирургическом вмешательстве) могут вызвать тяжёлую гиперчувствительность немедленного типа (рис. 33),


32. НЕЖЕЛАТЕЛЬНЫЕ ПРОЯВЛЕНИЯ ИММУНИТЕТА. ОБЩАЯ СХЕМА

32.gif (13305 bytes)

Эффективность иммунной системы, полезная в борьбе с инфекциями (верхняя часть рисунка), имеет и негативные стороны. Наличие широкого спектра рецепторов, специфически распознающих антигены и приводящих в действие мощные эффекторные механизмы, в ряде случаев может обернуться против хозяина. Во-первых, иногда механизмы, сдерживающие реагирование лимфоцитов против «своих» антигенов, оказываются неэффективными (аутоинмунитет; внизу слева); кроме того, возникают ситуации, когда отторжение трансплантата нежелательно. Во-вторых, сильные эффекторные факторы (комплемент, гранулоциты, макрофаги и др.; в центре) могут повреждать окружающие ткани по типу гиперчувствительности.

Классификация патологических иммунных реакций никогда не отличалась особой стройностью. Аллергия первоначально означала любые отклонения в реакции иммунной системы на повторную встречу с антигеном. Гиперчувствительность, вместо того чтобы обозначать вредное для организма реагирование, отражала только время, необходимое для проявления порой безобидных (например, кожные тесты) реакций и подразделялась по этому принципу на острую, немедленную и замедленную. На сегодня иммунология накопила достаточно знаний, чтобы классифицировать патологические иммунные реакции по типу задействованных эффекторных механизмов. Речь идет о схеме Джелла и Кумбса (тип I-IV; справа), которая сохранила привычные значения терминов «аллергия» и «Гиперчувствительность», но расширила значение последней за счёт аутоиммунитета и отторжения трансплантата. Тем не менее большинство иммунологов предпочитают употреблять термин «аллергия» для определения немедленной реакции гиперчувствительности (тип I), например, к пыльце растений. Несмотря на это, необходим новый взгляд на сущность тех процессов, которые происходят в результате специфического распознавания и действия эффекторных механизмов, ведущих к повреждению ткани.

Т-хелперы. Распознавание Т-хелпером несущей части антигенной детерминанты необходимо как для стимуляции В-лимфоцита к синтезу антител, так и для активации макрофагов. Не доказано, что Т-хелперы реагируют на абсолютно неизменённые собственные антигены in vivo (рис. 22, 36).

B — В-лимфоциты — предшественники антителообразующих клеток. Распознают «свои» антигенные детерминанты в норме. Они могут переключиться-на продукцию аутоантител при частичной или перекрёстной реакции на «свои» антигены, если Т-хелперы распознают «не свои» детерминанты на том же антигене (например, лекарство или вирус; рис, 36).

Тц — цитотоксические Т-лимфоциты, способные убивать аллогенные или изменённые «свои» клетки-мишени. Цитолитическая активность по отношению к «своим» нормальным клеткам демонстрируется in vitro, но не наблюдается в чистом виде in vivo, возможно, из-за её блокады.

Тучные клетки. Базофильные гранулы тучных клеток содержат вазоактивные амины и другие медиаторы, которые освобождаются после того, как фиксированные на поверхности клетки IgE связывают аллерген, что приводит к быстрому локальному (аллергия) или системному (анафилаксия) воспалению (рис. 33).

Иммунные комплексы. Связывание антител с антигеном — основа нормального гуморального ответа. Если растворимые иммунные комплексы не фагоцитируются, а циркулируют в крови, активируя комплемент, полиморфно-ядерные лейкоциты и тромбоциты, то они могут вызвать тканевые повреждения (рис. 34).

Комплемент. Активированный иммунными комплексами комплемент участвует не только в элиминации антигена, но и в повреждении тканей. Анафилатоксины СЗа и С5а действуют на тучные клетки, а опсосин СЗb и литический комплекс С5-С9 способствуют разрушению трансплантированных клеток и через аутоантитела — собственных клеток организма.

ПМЯЛ — полиморфно-ядерные лейкоциты. Опосредуемый комплементом хемотаксис ПМЯЛ приводит к их быстрому накоплению в очаге воспаления, где они фагоцитируют иммунные комплексы. Лизосомальные ферменты гранулоцитов способны вызывать деструкцию тканей (например, феномен Артюса).

Тр — тромбоциты. Комплексы антиген-антитело связывают и агрегируют тромбоциты, что ведёт к выделению вазоактивных аминов и закупорке сосудов. Агрегация тромбоцитов является одной из характеристик отторжения трансплантата почки.

МФ — макрофаги. Фагоцитирующие макрофаги под влиянием Т-клеток накапливаются и активируются в очаге персистенции антигена и вызывают некроз тканей или образование гранулём (рис. 35). Медленное поступление моноцитов и макрофагов в участок подкожной инъекции антигена характеризует замедленный тип гиперчувствительности. Макрофаги могут быть активированы и непосредственно бактериальными продуктами. Так, бактериальный эндотоксин липополисахарид (ЛПС) стимулирует освобождение ФНО и ИЛ-1. Эти цитокины в больших дозах могут вызвать коллапс сосудов и повреждение некоторых органов. Эндотоксический шок с участием цитокинов характерен для инфекций, вызванных менингококками и другими грамотрицательными бактериями. Кроме того, эндотоксины непосредственно активируют комплемент (по альтернативному пути) и запускают процесс свёртывания крови.

ТИПЫ ГИПЕРЧУВСТВИТЕЛЬНОСТИ (классификация Джелла и Кумбса с добавлениями):

I. Острая реакция (немедленная, анафилактическая, реагиновая) опосредуется IgE-антителами (иногда IgG) вместе с тучными клетками, например, сенная лихорадка.

II. Опосредуемая цитотоксическими антителами класса IgM или IgG вместе с комплементом, К-клетками или фагоцитами реакция, например, трансфузионные реакции, многие аутоиммунные заболевания. Возможно, это не гиперчувствительность, а проявления аутоиммунитета и реакций отторжения трансплантата. Подобные возражения привели к появлению реагирования по типу V (см. ниже).

III. Опосредуемая иммунными комплексами; воспаление с участием комплемента, полиморфно-ядерных и других лейкоцитов, например, феномен Артюса, сывороточная болезнь, хронический гломерулонефрит.

IV. Опосредуемая клетками (замедленная, туберкулинового типа): Т-зависимая активация макрофагов, эозинофилов и других клеток, например, туберкулоидная лепра, шистосомный цирроз, отторжение трансплантата, кожная сыпь вирусной природы.

V. Стимулирующая — сравнительно недавно появившаяся подгруппа реагирования типа II. Сюда можно отнести случаи прямой стимуляции антителами функции клеток (например, стимуляция тиреоидстимулирующего рецептора щитовидной железы при тиреотоксикозе). Следует выделить отдельный тип гиперчувствительности для блокирующих и усиливающих антител противоопухолевого иммунитета, а также для поликлональной активации В-лимфоцитов, например, при трипаносомозе. Важную роль в процессах гиперчувствительности играют многие цитокины.


33. АЛЛЕРГИЯ И АНАФИЛАКСИЯ

33.gif (16859 bytes)

Из проявлении гиперчувствительности наиболее распространены реакции I типа по классификации Джелла и Кумбса. К ним относятся патологические расстройства разной степени тяжести — от распространённых аллергических состоянии, таких как сенная лихорадка, крапивница, экзема, до редких, но тяжёлых анафилактических реакций на пенициллин,пчелиный яд и др. В основе этих видов патологии лежат дегрануляция тучных клеток под действием специфических lgE-антител и освобождение медиаторов воспалительных процессов. Таким образом, это случаи острого воспаления (рис. 6), индуцированного не инфекцией или повреждением тканей, а конкретным антигеном. Системное освобождение медиаторов (анафилаксия) характеризуется бронхоспазмом, рвотой, кожными высыпаниями, отёком слизистой оболочки горла и полости носа, сосудистым коллапсом и может привести к смерти. Локальное освобождение медиаторов характеризуется чаще всего каким-либо одним из этих симптомов в зависимости от зоны воздействия антигена. Антигены, запускающие эти реакции, известны как аллергены. Людей, страдающих чрезмерной аллергией, называют атопиками. Обычно заболевание имеет наследственную природу и сопровождается множеством конституциональных аномалий. Поскольку одним из сильных аллергенов являются антигены гельминтов, то существует мнение, что такая разрушительная и явно бесполезная форма иммунного ответа сохранилась с того времени, когда гельминтозы представляли серьёзную угрозу для выживания человека. Тем не менее антитела класса IgE эффективны при минимальных повреждениях (например, глисты в кишечнике), быстро и специфически вызывая воспалительный процесс с привлечением лейкоцитов из кровотока.

Воспалительные процессы тесно связаны с функционированием вегетативной нервной системы. Через влияние симпатических (а и р) и парасимпатических(у) рецепторов на внутриклеточные уровни циклических нуклеотидов АМФ (аденозинмонофосфат) и ГМФ (гуанозинмонофосфат) возможна регуляция активности тучной клетки в освобождении медиаторов (рис. 24). Дегрануляция тучных клеток может произойти в результате действия факторов повреждения тканей (рис. 6) или активации комплемента (рис. 34).

IgE — основной класс реагиновых (гомоцитотропных, кожносенсибилизирующих) антител. В норме составляют менее 1/10000 всех сывороточных иммуноглобулинов. При аллергии и глистной инвазии общее содержание IgE в крови возрастает более чем в 30 раз, а содержание специфических lgE-антител — более чем в 100 раз. Дегрануляция тучной клетки происходит после того, как связанные с Fce-рецепторами антитела класса IgE взаимодействуют с аллергеном. При внутрикожной инъекции аллергена сенсибилизированному индивиду уже через несколько минут развивается немедленная кожная реакция. Состояние гиперчувствительности может быть перенесено морской свинке с сывороткой. Это тест на пассивную кожную анафилаксию. Антитела класса IgG, удаляя аллерген, способны предотвратить дегрануляцию тучных клеток. Некоторые подклассы IgG (для человека — IgG4), напротив, могут вызвать реагиновый тип реакции.

Тх — Т-хелпер. Продукция IgE В-лимфоцитами — высокозавсимый от Т-клеток процесс. У больных атопией аллергены стимулируют цитокины Th2 (ИЛ-4, ИЛ-5 и др.), в отличие от здоровых, у которых преобладают цитокины Th1. По-видимому, ИФ-g ингибирует синтез IgE-антител, и в этом отношении цитокины Thi рассматриваются как супрессорные при аллергии. Это является убедительным подтверждением существования разных субпопуляций Т-хелперов у человека. Показано также, что многие другие факторы, выделяемые Т-лимфоцитами, участвуют в регуляции синтеза IgE.

Тучные клетки. Тканевые тучные клетки отличаются от базофилов крови главным образом по содержанию медиаторов. Существуют значительные различия между тучными клетками, локализующимися в соединительных тканях вокруг кровеносных сосудов, и тучными клетками в лёгких, кишечнике (тучные клетки слизистых тканей). Тучные клетки слизистых тканей отличаются тем, что регулируются Т-лимфоцитами и, как считают некоторые исследователи, происходят из них.

Са2+. Перекрёстное связывание IgE-рецепторов антигеном сопровождается изменениями липидов клеточной мембраны. Это приводит к притоку в клетки кальция, увеличению количества аденилатциклазы и как следствие к возрастанию уровня цАМФ.

цАМФ, цГМФ — циклические аденозин- и гуанозинмонофосфаты, относительные уровни которых регулируют клеточную активность. Падение величины соотношения цАМФ/цГМФ в результате притока Са2+ или стимуляции a- и g-рецепторов вызывает дегрануляцию клетки. Стимуляция b-рецептора, например, адреналином, приводит к обратному эффекту. У больных с атопией может быть частичный дефект функции b-рецепторов, ведущий к высвобождению излишнего количества медиаторов.

МЕДИАТОРЫ

Многие медиаторы предсуществуют в гранулах тучных клеток, включая гистамин (увеличивает проницаемость сосудов и сужает бронхи), факторы хемотаксиса нейтрофилов и эозинофилов и фактор, стимулирующий тромбоциты к освобождению собственных медиаторов. После дегрануляции тучные клетки продуцируют простагландины (ПГ) и лейкотриены (ЛТ, рис. 6), которые действуют подобно гистамину, но медленнее.

ИНГИБИТОРЫ

Кромолин-натрий (интал) и стероиды (например, бетаметазон) подавляют высвобождение медиаторов, стабилизируя лиэосомальные мембраны. В клинической аллергологии применяются также антигистаминные препараты, которые не нейтрализуют другие медиаторы; адреналин, изадрин и др., стимулирующие b-рецепторы; антихолинергические средства, например атропин, блокирующие g-рецепторы; теофиллин, который повышает уровень цАМФ. Для клинической практики важны новые лекарственные препараты, воздействующие на молекулярные механизмы регуляции функций клеток иммунной системы.

ПУСКОВЫЕ МЕХАНИЗМЫ, НЕ СВЯЗАННЫЕ С IGE АНТИТЕЛАМИ

Продукты комплемента СЗа и С5а, как и многие химические вещества и токсины насекомых, способны вызывать дегрануляцию тучных клеток без участия IgE. Реакции такого типа называют анафилактоидными.

АЛЛЕРГИЧЕСКИЕ ЗАБОЛЕВАНИЯ

Первоначально термин «атопия» относили только к сенной лихорадке и астме, вызываемым аллергенами животных и растений — находящимися в воздухе пыльцой, грибами, клещами и др. До сих пор точно не установлено, все ли формы бронхиальной астмы вызываются аллергией. Сходные аллергены могут вызывать также кожные реакции (крапивница) посредством прямого контакта или после абсорбции. Крапивница, появляющаяся после употребления в пищу моллюсков, клубники, коровьего молока и других продуктов, наглядно демонстрирует способность IgE прикрепляться к тучным клеткам не только в месте проникновения антигена, но практически в любой части организма. Накапливается всё больше данных о том, что мигрени и другие соматические и неврологические заболевания неясной этиологии вызываются аллергией на пищу.


34. ИММУННЫЕ КОМПЛЕКСЫ, КОМПЛЕМЕНТ И ЗАБОЛЕВАНИЯ

34.gif (20161 bytes)

Все полезные функции антител зависят от их способности взаимодействовать с соответствующим антигеном, чтобы образовывать иммунные комплексы (ИК; рис. 19). В норме эти комплексы подвергаются фагоцитозу, который значительно усиливается, если комплемент входит в состав ИК (на рисунке внизу слева). Таким образом, образование ИК — существенный этап в удалении антигена из организма. Однако в этом процессе наблюдаются отклонения, особенно если образуются мелкие комплексы, например, при соотношении между антигеном и антителом 2:1 или 3:2. Такие комплексы формируются при избытке антигена (персистирующая инфекция, аутоиммунные заболевания), при очень низкой аффинности антител или из-за дефектов системы комплемента и фагоцитарных клеток. В зависимости от места формирования медленно фагоцитируемые комплексы способны вызывать серьёзные воспалительные процессы в тканях (вверху справа) или в стенках небольших кровеносных сосудов (внизу справа). В обоих случаях имеются активация комплемента и высвобождение ферментов нейтрофилами, вызывающими повреждение. Капилляры клубочков почек особенно уязвимы для иммунных комплексов. Иммунокомплексная патология является основной причиной хронического гломерулонефрита, ведущего к почечной недостаточности.

Повышенная проницаемость сосудов способствует как отложению на их стенках комплексов, так и проникновению комплемента и нейтрофилов в ткани. Это подчеркивает тесную связь между гиперчувствительностью I и III типов. В некоторых случаях гломерулонефрит, вызванный антителами к базальной мембране, сходен с поражениями при гиперчувствительности П типа.

Иммунные комплексы. Мелкие иммунные комплексы формируются при избытке антигена. Это может происходить на ранней стадии иммунного ответа, вызванного большой дозой антигена, или при продолжительном воздействии лекарствами, возбудителями хронических инфекций (стрептококки, возбудители гепатита, малярии), или в ассоциации с аутоантителами.

Макрофаги, выстилающие синусоиды печени (клетки Купфе-ра) или селезёнки, очищают кровь от частиц, в том числе и от крупных комплексов.

ПМЯЛ (полиморфно-ядерный лейкоцит) — основная фагоцитарная клетка крови. В гранулах (лизосомах) лейкоцита содержатся многочисленные бактерицидные ферменты, освобождение которых часто приводит к повреждению близлежащих клеток. Чаще всего это случается при фагоцитировании комплексов, фиксированных в тканях.

СЗ — ключевой компонент комплемента из группы сывороточных белков, участвующих в воспалении и антибактериальном иммунитете. Присоединение к комплексу С1, С4 и С2 приводит к расщеплению СЗ на малый (СЗа) и большой (СЗЬ) фрагменты. Фрагмент СЗа (анафилатоксин) активирует базофилы и тучные клетки, СЗЬ (опсонин) присоединяется к рецепторам нейтрофилов и макрофагов. При дальнейшей активации комплемента образуются хемотаксические факторы, привлекающие нейтрофилы в очаг воспаления. Под действием липополисахаридов и других бактериальных продуктов активация комплемента может начинаться сразу с компонента СЗ (альтернативный путь активации). Комплемент также предотвращает формирование крупных преципитатов и растворяет уже образовавшиеся (рис. 5).

Тучные клетки, базофилы и тромбоциты выделяют гистамин, повышающий проницаемость сосудов (рис. 33).

Базальная мембрана клубочков вместе с эндотелиальными клетками и внешними эпителиальными подоцитами отделяет кровь от мочи. Антитела, специфичные к базальной мембране клубочков (например, при аутоиммунном синдроме Гудпасчера), фиксируются на внутренней поверхности мембраны. Мелкие комплексы проникают через базальную мембрану и накапливаются на её внешней стороне. Мезангиальные клетки могут про-лиферировать в субэндотелиальном пространстве, вероятно, для удаления комплексов. Пролиферация клеток эндотелия ведёт к утолщению клубочков и снижению их функции.

БОЛЕЗНИ ИММУННЫХ КОМПЛЕКСОВ

Классические болезни иммунных комплексов — это реакция (феномен) Артюса и сывороточная болезнь. При реакции Артюса (справа вверху) внутрикожное введение антигена животному, имеющему высокий уровень антител, вызывает местный некроз тканей. Сывороточная болезнь развивается после введения чужеродной сыворотки, например, лошадиной антисыворотки. Образующиеся на ранней стадии иммунного ответа малые иммунные комплексы откладываются на стенках кровеносных сосудов, примерно через неделю вызывают лихорадку, кожные высыпания, суставные боли. В настоящее время классические реакции встречаются редко. Некоторые заболевания представляют данный тип патологических реакций.

Системная красная волчанка — заболевание неясной этиологии (возможно, вирусной). Аутоантитела к ДНК и РНК совместно с комплементом откладываются в почках, коже, суставах, мозге и других органах. Лечение — иммуносупрессивные препараты или (в тяжёлых случаях) обменное переливание плазмы с целью удаления аутоантител.

Узелковый полиартериит — поражение мелких артерий многих органов. Некоторые случаи могут быть обусловлены комплексами антигена гепатита В, антител и комплемента.

Ревматоидный артрит характеризуется как местным (по типу реакции Артюса) повреждением суставных поверхностей, так и системным васкулитом. Причина заболевания неизвестна, но обнаруживаются аутоантитела к IgG (ревматоидный фактор).

Альвеолвты. обусловленные Actinomyces и другими грибами (рис. 28). Могут быть следствием реакции Артюса в лёгких.

Тиреоидиты и, возможно, другие аутоиммунные заболевания вызываются повреждением органа иммунными комплексами (аутоантигены + аутоантитела). С развитием методов регистрации иммунных комплексов (сейчас их более 20; рис. 19) список подобных аутоиммунных заболеваний, очевидно, пополнится.

Инфекционные заболевания. Реакции гиперчувствительности III типа могут быть причиной кожных высыпаний и нарушения функции почек при некоторых инфекциях. Кроме того, септический шок, вызванный липополисахаридами грамотрицательных бактерий, и геморрагический шок вирусной природы (например, вирус Денге) могут привести к массивной активации комплемента. Важную роль в этих процессах играет фактор некроза опухоли. Комплемент, нейтрофилы и цитокины вовлекаются в развитие сосудистой недостаточности в лёгких при дыхательном дистресс-синдроме взрослых после тяжёлой травмы.


36. АУТОИММУНИТЕТ

36.gif (21614 bytes)

Аутоиммунитет является зеркальным отражением толерантности, демонстрируя утрату организмом толерантности к «своим» антигенам. В норме иммунная система сдерживает аутореактивность лимфоцитов с помощью регуляторных механизмов (рис. 21). Нарушение их может привести к аутоиммуннон патологии.

На рисунке приведены 8 возможных вариантов развития аутоиммунного ответа. Часто могут наблюдаться одновременно 2 из них или более, являясь причиной аутоиммунного заболевания.

  • - «Своя» клетка, несущая чужеродные антигены, может быть уничтожена вместе с ними (примеры 1 и 2; на рисунке чужеродные антигены выделены чёрным).
  • - При наличии аутореактивных В-лимфоцитов, когда клональная элиминация оказалась недостаточной для элиминации всех аутореактивных В-клеток (рис. 21), инвазивные микроорганизмы, имеющие общие с хозяином антигенные детерминанты, способны вызвать выработку аутоантител к «своим» (S) антигенам (примеры 3 и 4).
  • - Антигены, появившиеся на более поздней стадии развития организма или освободившиеся из так называемых забарьерных тканей, при контакте с иммунной системой воспринимаются как «чужие» (пример 5).
  • - Представление антигена клетками, которые не специализированы для этой функции, может привести к аутореактивности (пример 6).
  • - Аутоареактивные В-лимфоциты могут быть стимулированы непосредственно поликлональными активаторами в обход обычных условий активации (пример 7).
  • - Наконец, нарушение регуляции в идиотип-антиидиотипической сети, в системе клеток-супрессоров мокет привести к тому, что аутоиммунная реакция становится причиной заболевания (пример 8).

Следует отметить, что малая распространённость моноклональных аутоантител ставит под сомнение идею, что аутоантитело является новым мутантным антителом, хотя в отдельных случаях она принимается.

Пониманию сущности аутоиммунитета значительно помогли опыты на животных. Выработка аутоантител здоровыми животными в ответ на введение перекрёстно реагирующих антигенов (частично «своих») позволила предположить наличие кооперации между аутореактивными В-лимфоцитами и нереагирующими Т-клетками (пример 3). Спонтанное развитие аутоиммунных заболеваний у животных инбредных линий мышей и кур помогло обнаружить многообразие генетических влияний на уровне В-лимфоцитов, субпопуляций Т-клеток, макрофагов, тканей-мишеней и гормонов. Аутоиммунные заболевания чаще встречаются и более тяжело протекают у женщин.

ИНДУКЦИЯ АУТОРЕАКТИВНОСТИ

Вврусы, особенно распространяющиеся почкованием (рис. 20, 26), связываются с молекулами ГКГС класса I, и этот комплекс распознаётся цитотоксическими Т-лимфоцитами. Другие вирусы, например,гриппа, присоединяясь к эритроцитам,способны запускать аутоантителообразование.

Лекарственные препараты часто связываются с клетками крови непосредственно (например, седормид с тромбоцитами, пенициллин с эритроцитами) или в комплексе с антителами (например, хинидин). В случае с a-метилдофа антитела направлены к клеточным антигенам, обычно к резус-антигенам групп крови, к которым особенно нестабильна В-клеточная толерантность.

Перекрестие реагирующие антигены, т.е. общие антигенные детерминанты микроорганизма и хозяина, могут стимулировать Т-хелперы для молчащих аутореактивных В-клеток (например, патология сердца при стрептококковой инфекции, болезнь Чагаса). Изучение компьютерных баз данных белковых последовательностей подтверждает, что многие аутоантигены имеют общие с вирусами и бактериями последовательности аминокислот и, следовательно, аномальный ответ на инфекцию может быть важным пусковым механизмом для многих аутоиммунных заболеваний.

Перекрестие реагирующие ндиотипы Идея основана на демонстрации существования идиотипспецифических Т-хелперов и общего идиотипа у антител разной специфичности. Этим можно объяснить существование при некоторых инфекциях (например, микоплазмозе) аутоантител, не реагирующих с организмом.

Поздно появившиеся (сперма) или секвестрированные (белок хрусталика) антигены впервые контактируют с лимфоцитами только после повреждения содержащего их органа (травма глаза, воспаление яичка при эпидемическом паротите) и воспринимаются как «чужие».

Аномальное представление антигена может наблюдаться, если в результате вирусной инфекции на поверхности нормальных тканевых клеток появляются молекулы ГКГС класса II. Наиболее изучен в этом отношении тиреоидит. Пусковым фактором в экспрессии молекул класса II может быть ИФ-g.

Поликлональиая активация, в том числе аутоиммунных В-лимфоцитов, может происходить под действием многочисленных микробных продуктов (эндотоксины, ДНК и др.). Вирус Эпстайна-Барр заражает непосредственно В-лимфоциты и делает их длительно пролиферирующими.

Недостаточность регуляции хотя наглядна, но труднодоказуема. Выяснено, что при системной красной волчанке ослаблена супрессорная функция Т-клеток.

АУТОИММУННЫЕ БОЛЕЗНИ

Аутоантитела обнаружены при многих болезненных состояниях скорее как реальность, чем как причина (например, кардиолипиновые антитела при сифилисе). Ниже перечислены некоторые болезни, при которых аутоантитела играют основную роль в патологическом процессе.

Гемолитическая анемия и тромбоцитопения. Обычно идиопатической природы, но может быть вызвана лекарственными препаратами. Степень деструкции клеток не всегда пропорциональна уровню аутоантител, что заставляет предположить наличие других пусковых факторов патологического процесса.

Тиреоидит. Аутоиммунную природу заболевания можно считать установленной. Может развиться в результате стимуляции (тиреотоксикоз) антителами к рецепторам гипофизарного тиреотропина или подавления (микседема) клеток, возможно, опосредуемого К-клетками и аутоантителами. Во многих случаях наблюдается аномальная экспрессия HLA-DR (класс II) антигенов на клетках щитовидной железы.

Пернициозиая анемия развивается в результате дефицита внутреннего фактора желудка — нормального переносчика витамина Biz. Дефицит может быть вызван аутоиммунным разрушением обкладочных клеток (атрофический гастрит) или аутоантителами непосредственно к внутреннему фактору.

Диабет, болезнь Аддисона (гипофункция надпочечников) и другие эндокринные заболевания часто возникают у одного больного или в семьях, что указывает на генетическую предрасположенность к ним. Основные повреждения вызываются главным образом Т-лимфоцитами.

Злокачественная миастения характеризуется перемежающимися дисфункциями нервно-мышечной трансмиссии, которая связана с аутоантителами, разрушающими постсинаптические рецепторы к ацетилхолину. Заболевание часто сопровождается аномалиями тимуса. Тимэктомия может дать положительный эффект, но его природа неясна.

Ревматоидный артрит характеризуется присутствием аутоантител к IgG, с которыми может быть связано развитие заболевания (ревматоидный фактор). Повреждение суставов, возможно, опосредуется иммунными комплексами и цитокинами. При этом и некоторых других аутоиммунных заболеваниях выявлена сильная связь с антигенами ГКГС, особенно D-локуса (DR3 и DR4), что указывает на ведущую роль Т-хелперов в развитии таких болезней. Нарушение гликолизирования молекул иммуноглобулинов наблюдается при этом и некоторых других заболеваниях.

Системная красная волчанка (СКВ). При СКВ аутоантитела направлены к ДНК и РНК, и отложение образовавшихся иммунных комплексов широко распространено в кровеносной системе, что позволяет определить это аутоиммунное заболевание как органонеспецифическое. Вероятно, органоспецифическая (см. выше) и органонеспецифическая патология развивается совместно. Не совсем ясно, почему различные иммунные комплексы повреждают разные органы. Наиболее вероятно, что локализующую роль играет сам антиген.


37. ОТТОРЖЕНИЕ ТРАНСПЛАНТАТА

37.gif (17937 bytes)

Успех пересадки органов между идентичными (сингенными*) близнецами и отторжение во всех других случаях отражают удивительную способность иммунного распознавания поверхностных клеточных антигенов особей внутри вида. Это связано со специализацией Т-клеток в отношении определения изменённых антигенов ГКГС (рис. 18, 20), от чего зависит адаптивный ответ, и с огромным полиморфизмом в системе ГКГС (рис. 13). Возможно, при контакте с «не своими» молекулами ГКГС Т-клетки могут путать их со «своими» + антиген и в большинстве случаев, возможно, со «своими» + вирус, что было показано в экспериментах на мышах. Возможно, высокий полиморфизм ГКГС, т.е. большее разнообразие «своих» антигенов у вида, оставляет вирусу меньше шансов быть незамеченным и поразить весь вид. Это объяснение хуже подходит к антигенам групп крови и слабым антигенам гистосовместимости, но они и менее антигенны и полиморфны (например, 6 фенотипов АВ0 в сравнении с 1012 ГКГС). Это, впрочем, не отменяет проблемы совместимости по антигенам эритроцитов (групп крови) при трансфузиях, где действуют только антитела.

В зависимости от мишени отторжение трансплантата может быть опосредовано Т- и/или В-клетками совместно с их неспецифическими эффекторными помощниками (комплемент, цитотоксические клетки, макрофаги и др.). Антитела поражают клетки, циркулирующие в крови, и реагируют с эндотелием сосудов, например, пересаженного органа (на рисунке в центре) и запускают воспаления типа III, a Т-клетки действуют на солидные ткани непосредственно или через макрофаги (тип IV). У несенсибилизированных реципиентов эти процессы проявляются не ранее чем через неделю. Это подтверждает то, что отторжение вызывается адаптивным, а не естественным иммунитетом.

В настоящее время успех пересадки органов основан на возможно более тщательном подборе донора и реципиента по антигенам ГКГС (родственники, особенно сибсы) и на подавлении иммунного ответа (внизу справа). Лучшим решением было бы развитие специфической толерантности к антигенам ГКГС (внизу слева), но это пока вопрос будущего (рис. 38).

•Сингенный трансплантат — пересадка между генетически идентичны» особями, аллотрансллантат (прежде — гомотрансплантат) — между неидентичными особями в пределах вида, ксенотрансплантат — между осбями разных видов, аутотрансплантат— в пределах организма.

ТИПИРОВАНИЕ И ПОДБОР

Для переливания крови важно соблюдать простои принцип: А-и/или В-антигены выявляются в реакции агглютинации со специфическими антисыворотками. Этот тест необходим при любых трансфузиях крови, поскольку здоровые люди имеют антитела именно к тем антигенам, которых у него нет. Типирование Rh (резус)-антигенов проводится для исключения сенсибилизации матери антигенами, которые может иметь ожидаемый ребёнок, так как несовместимость по Rh-антигенам приводит к тяжёлой гемолитической болезни плода. Совместимость по минорным антигенам имеет значение для сенсибилизированных реципиентов при повторных трансфузиях. К возможным негативным последствиям переливания крови относится сенсибилизация реципиента к антигенам ГКГС на В-лимфоцитах донора. У пациентов с тяжёлыми иммунодефицитами возможно развитие болезни трансплантат против хозяина (БТПХ), при которой Т-лимфоциты донора реагируют против антигенов реципиента. Это основное осложнение при пересадке костного мозга.

При пересадке других органов (например, почек) необходимо типирование донора и реципиента по антигенам не только АВ0, но и ГКГС. Типирование антигенов ГКГС проводится с помощью микроцитотоксического теста, в котором используются В-лимфоциты (единственно доступные клетки, несущие оба типа антигенов ГКГС), моноспецифическая сыворотка и комплемент. Антигены ГКГС класса II, кодируемые в DP-локусе. могут быть выявлены смешанной реакцией лимфоцитов. Стимуляция Т-клеток реципиента В-лимфоцитами донора означает положительный ответ, т.е. различие по антигенам ГКГС класса II. Приживление трансплантата почки зависит от того, насколько тщательно донор и реципиент подобраны по антигенам ГКГС, особенно класса II (HLA-DR). Положительные результаты дают пересадки между родственниками, что предполагает наличие дополнительных, минорных локусов гистосовместимости. Опыты на мышах полностью подтверждают это предположение.

ОТТОРЖЕНИЕ

Отторжение начинается с распознавания Т-хелперами изменённых «своих» антигенов ГКГС класса II. Это происходит при прямом контакте с донорскими В-лимфоцитами или собственными антигенпредставляющими клетками. Распознавание может проходить и обычным путём — через захват антигенов донора антигенпредставляющими клетками хозяина. После этого В-лимфоциты, цитотоксические Т-лимфоциты и макрофаги запускают иммунный процесс, и каким именно способом будет отторгнут трансплантат, зависит от его природы. Некоторые сведения об этом представлены ниже.

Почка. Отторжение трансплантата почки может быть немедленным при несовпадении по антигенам эритроцитов АВ0 или наличии предсуществующих HLA антител, острым (от недель до месяцев) в результате иммунного ответа или хроническим (месяцы и годы) в результате болезни иммунных комплексов. Интересно, что трансплантат успешно сохраняется, если пересадке предшествовало переливание крови. Возможно, сыворотка донора стимулирует у реципиента синтез усиливающих (блокирующих) антител к антигенам ГКГС класса II.

Костный мозг. Трансплантат интенсивно отторгается, в связи с чем Приживление требует мощной иммуносупрессивной терапии. Доказано, что в отторжении участвуют NK-клетки. Кроме того, если из костномозгового трансплантата предварительно не удалены Т-лимфоциты, то после пересадки развивается БТПХ.

Печень. Пересаженная печень вызывает слабые реакции отторжения и даже способна индуцировать определённую степень толерантности. Типирование HLA менее важно.

Эндокринные органы очень хорошо приживаются после удаления из них клеток, несущих антигены ГКГС класса II.

Кожа. Отторжение трансплантатов кожи осуществляется исключительно Т-лимфоцитами.

Роговица и хрящ, не имея кровоснабжения, не иммунизируют реципиента и обычно успешно приживаются (привилегированный трансплантат).

Нормальный плод не отторгается, возможно, при действии специфических клеток-супрессоров, хотя представляет собой явный аллогенный трансплантат. Это объясняют также действием блокирующих и иммуносупрессивных факторов сыворотки, особыми свойствами плаценты и трофобласта плода, но тем не менее до конца непонятно, почему плод не отторгается.

ИММУНОСУПРЕССИЯ (рис 38)

Неспецифическая супрессия. В послеоперационном периоде рекомендовано применение цитотоксических препаратов и циклоспорина А, супрессирующих деление лимфоцитов, вместе со стероидами в качестве противовоспалительных средств,

АЛС — антилимфоцитарная сыворотка. Иногда применяется, чтобы не повредить делящиеся нелимфоидные клетки (костного мозга, кишечника и других органов). В настоящее время применяют моноклональные антитела к CD4-антигену.

Дренаж грудного протока и тимэктомию иногда используют для удаления Т-лимфоцитов.

Облучение. Тотальное рентгеновское облучение оказывает мощное имнуносупрессирующее действие. При остром кризисе отторжения для удаления лимфоцитов применяют местное облучение (например, почек) или экстракорпоральное облучение крови.

Специфическая супрессия направлена на антигены, вызывающие ответ, или на рецепторы клеток, которые этот ответ опосредуют. Воздействие антителами может вызывать эффект усиления.

«Самоубийство» специфических Т- и В-лимфоцитов происходит in vitro при связывании ими антигена, конъюгированного с летальным радиоактивным изотопом или токсическим агентом.

Супрессорные клетки или антитела, мимикрирующие нормальный сетевой контроль, могут привести к устойчивой толерантности. В клинической практике применить этот метод пока не удаётся.


38. ИММУНОСУПРЕССИЯ

38.gif (21069 bytes)

Супрессия иммунного ответа как неотъемлемая часть ведения больных после пересадки органа находит всё большее применение в лечении тяжёлых состоянии гиперчувствительности и аутоиммунитета. К сожалению, современные методы иммуносупрессии ещё далеки от специфичности и вызывают разнообразные побочные эффекты (на рисунке справа). Основная задача иммуносупрессивной терапии состоит в том, чтобы специфически подавить Т- и/или В-клетки и их эффекты, не нарушив другие жизненно важные функции.

Антилимфоцитарная сыворотка (АЛО эффективно освобождает организм от циркулирующих лимфоцитов (в основном Т-клеток). Однако при этом удаляются и Т-лимфоциты, осуществляющие нормальный иммунный ответ, в частности, на инфекцию. Важной стадией иммунного ответа (в центре) является пролиферация лимфоцитов, поэтому лекарственные препараты, ингибирующие деление клеток, оказываются эффективными иммунодепрессантами. Те же лекарства, давая хорошие результаты при лечении больных раком, подавляют рост разных тканей, например, костного мозга или эпителия кишечника. Третьей точкой приложения является подавление неспецифических эффекторных механизмов воспалительных процессов (нижняя часть рисунка). В то же время повреждаются нормальные защитные функции.

Ясно, что необходимы средства, направленные на антиген-специфические лимфоциты, подавляющие их функцию главным образом через поверхностные рецепторы (вверху слева). Один из подходов — применение специфических антигенов, вызывающих «самоубийство» лимфоцитов за счёт токсических факторов, входящих в конъюгат с антигеном, реагирующим со специфическим рецептором. Экспериментальные результаты подтверждают возможность такого метода иммуносупрессии.

НЕСПЕЦИФИЧЕСКАЯ ИММУНОСУПРЕССИЯ

Антилимфоцитарная сыворотка (АЛС) получена в результате иммунизации лошадей или кроликов лимфоцитами человека; особенно эффективна для поражения Т-лимфоцитов, возможно, опсонизируя их для фагоцитоза. Ограниченно применяется при пересадке органов. Более перспективным представляется применение моноклональных антител, специфичных к субпопуляциям Т-лимфоцитов или их поверхностным молекулам, например, к CD4-антигену,

Экстракорпоральное облучение крови и дренах грудного протока — радикальные меры для выведения из организма рециркулирующих Т-клеток, применяемые обычно при кризе отторжения.

6-меркаптопурин (6МП) и его предшественник азатиоприн (имуран) блокируют метаболизм пуринов, необходимых для синтеза ДНК. Оказывают побочное действие на развитие в костном мозге тромбоцитов и нейтрофилов. Несмотря на это, долгое время являются основными иммунодепрессантами при трансплантации органов и широко используются при лечении аутоиммунных заболеваний (ревматоидный артрит, системная красная волчанка и др.).

Цнклофосфан и хлорбутин — алкилирующие агенты, нарушают нормальную репликацию ДНК, перекрёстно связывая её нити. Циклофосфан действует в основном на В-лимфоциты и препятствует обновлению их Ig-рецепторов. Эффективен при аутоиммунных заболеваниях с преобладанием аутоантител (ревматоидный артрит, системная красная волчанка), но побочное действие (бесплодие) ограничивает его применение.

Метотрексат, фтордезоксиурядин и цвтарабин — ещё одна группа иммунодепрессантов, различными способами ингибирующих синтез ДНК.

Аспарагиназа — фермент бактериального происхождения. Нарушает метаболизм аспарагина, необходимого делящимся лимфоцитам, а также клеткам опухолей. Побочного действия на костный мозг не оказывает.

Циклоспорин А — новый иммунодепрессант, получаемый из грибов. Связываясь с внутриклеточными молекулами-иммунофилинами, блокирует синтез цитокинов, например, ИЛ-2, и может также нарушать процесс представления антигена. Отлично зарекомендовал себя при пересадке костного мозга, может быть эффективным при других трансплантациях. Одно из достоинств препарата состоит в том, что он убивает многие микроорганизмы, не позволяя им инфицировать организм с угнетённой иммунной системой. Разрабатываются и другие методы блокирования цитокинов, например, использование их растворимых рецепторов, антител к цитокинам и т.д. В последнее время циклоспорин А находит применение при лечении аутоиммунных заболеваний.

Обмен плазмы. Отделение клеток крови от плазмы и их возвращение с заменителями (декстран и др.) позволяют добиться снижения, обычно временного, уровня циркулирующих антител и иммунных комплексов при обострении злокачественной миастении, синдроме Гудпасчера. Метод лечения эффективен при тяжёлом резус-конфликте у новорождённых.

Кортикостероиды (кортизон, преднизон) и циклоспорин А составляют основу современной иммуносупрессивной терапии при пересадке органов. Эффективны также при лечении большинства состояний гиперчувствительности и аутоиммунной патологии. Действие основано на подавлении активности макрофагов и нейтрофилов, а также Т-клеток. Основные побочные эффекты — задержка в организме натрия и усиленное выведение кальция и, соответственно, гипертония и остеопороз.

Аспирин, индометацин, кромолин-натрии и многие другие противовоспалительные препараты эффективны при лечении аутоиммунных заболеваний с воспалительным компонентом (другие способы подавления гиперчувствительности I типа см. рис. 33).

СПЕЦИФИЧЕСКАЯ ИММУНОСУПРЕССИЯ

Безотносительно к лежащим в её основе механизмам специфическая супрессия традиционно называется усилением, если она опосредована антителами, и толерантностью, если вызвана антигеном. Между тем инъекция антигена может оказаться эффективной только потому, что стимулировала синтез антител. В такой ситуации лучше оставить терминологию и лишний раз подробно рассмотреть, что же происходит в действительности.

Антитела к антигенам клеток-мишеней, по-видимому, способны блокировать детерминанты молекул класса II, препятствуя таким образом отторжению опухоли. Переливание крови, предшествующее пересадке почки, способствует её приживлению (рис. 37). Антирезусные антитела предотвращают сенсибилизацию резус-отрицательной матери, устраняя резус-положительные клетки.

Антитела к идиотипическим рецепторам теоретически способны блокировать распознавание антигена как В-, так и Т-клетками. Однако пока нет уверенности, окажется ли эта способность достаточно эффективной при трансплантации и аутоиммунной патологии.

Клональная элиминация, или классическая толерантность, создаётся in vitro при использовании антигена, конъюгированного с радиоизотопами или токсическими препаратами. Клетки, специфически связавшие отравленные антигены, погибают. Из-за некоторого сходства с действиями римских гладиаторов способ получил название ретиарной терапии. На сегодняшний день достигнуты некоторые успехи в её применении in vivo. Возможно, что супрессия, вызванная антипролиферативными препаратами (циклофосфан, циклоспорин А) в присутствии антигена, содержит элемент специфической клональной элиминации.


39. ИММУНОДЕФИЦИТЫ

39.gif (20894 bytes)

Полноценность иммунного ответа основана на взаимодействии множества клеток и молекул, и многочисленные их дефекты снижают эффективность иммунитета, во многих случаях повышая чувствительность к инфекции (на рисунке справа). Дефекты Т-лимфоцитов (вверху), антител и/или комплемента (в центре) и миелоидных клеток (внизу) различными путями приводят к разным заболеваниям.

Иммунодефициты (ИД) подразделяют на первичные (врождённые), генетически обусловленные, и вторичные по отношению к другим состояниям (химиотерапия, инфекция, нарушение питания). Среди первичных ИД многие связаны с Х-хромосомой, т.е. наследуются мальчиками от матерей, указывая на то, что непарная часть Х-кромосомы содержит некоторые иммунологически важные гены (на рисунке дефекты, вызванные Х-сцеплением, помечены крестиком в круге). В большинстве случаев ИД характеризуются множеством частичных разрозненных дефектов на клеточном уровне. В некоторых случаях на определённых стадиях нарушается дифференцировка клеток (чёрные стрелки), но чаще имеется комбинация дефектов. При некоторых заболеваниях может быть идентифицирован недостающий генный продукт, например, отдельные компоненты комплемента, ферменты нейтрофилов и лимфоцитов (чёрные точки). Исследования в этой области крайне важны не столько для классификации ИД на биохимической основе, сколько для заместительной терапии.

Частоту ИД связывают с понятием нормального состояния. Некоторые формы явного иммунодефицита наблюдаются у более чем 1 из 1000 человек. Эти показатели оказываются явно заниженными, если учитывать, насколько часто так называемые здоровые люди подвергаются простудным заболеваниям, фурункулёзу, ангинам и др. На самом деле иммунную природу этих вторичных заболеваний ещё предстоит выяснить (подробнее см. рис. 4 и 9).

ДЕФЕКТЫ С ПОРАЖЕНИЕМ КЛЕТОК НЕСКОЛЬКИХ ТИПОВ

Ретикулярный дисгенеэ — полное отсутствие стволовых клеток, несовместим с жизнью — дети умирают через несколько дней после рождения.

Тяжёлый комбинированный иммунодефицит (ТКИД),

при котором дефектны и Т-, и В-лимфоциты. Некоторые состояния сцеплены с полом, другие вызваны дефицитом фермента аденозиндезаминазы (АДА). В последнем случае эффективны переливание крови и пересадка костного мозга. При некоторых состояниях ТКИД на лимфоцитах отсутствуют молекулы HLA классов I или II (синдром «голых лимфоцитов»).

ИД с атаксией-телеангиэктазией — сочетание дефектов мозга, кожи, Т-лимфоцитов и иммуноглобулинов (в первую очередь IgA). Очевидно, вызывается нарушением репликации ДНК.

Синдром Вискотта-Олдрича — необычная комбинация экземы, тромбоцитопении и отсутствия антительного ответа на полисахариды (возможно, вследствие дефекта субпопуляции В-лимфоцитов).

ДЕФЕКТЫ С ПРЕИМУЩЕСТВЕННЫМ ПОРАЖЕНИЕМ Т-КЛЕТОК

Синдром Ди Джорджа — аплазия тимуса и паращитовидных желез вследствие недоразвития 3-го и 4-го жаберных карманов. Тяжёлое, но редкое заболевание. Пересадка тимуса иногда приводит к улучшению состояния.

Синдром Незелофа — состояние, сходное с синдромом Ди Джорджа, за исключением того, что паращитовидные железы нормальны, но возможны дефекты В-лимфоцитов.

Пуриннуклеоэидфосфорилаза (ПНФ) — фермент пуринового обмена в Т-лимфоцитах. При дефиците ПНФ нуклеозиды, в первую очередь дезоксигуанозин, накапливаются и повреждают Т-клетки. При малых концентрациях дезоксигуанозина самыми чувствительными являются Т-клетки с супрессорной функцией.

ВИЧ. Уничтожая CD4 Т-клетки, вирус СПИДа ослабляет всю иммунную систему человека (рис. 40). Другие вирусы, например, кори, подавляют функции Т-лимфоцитов временно. Дефицит Т-клеток, кроме снижения эффективности клеточного ответа, часто оказывает вторичное действие на синтез антител. Цитокины Состояния, характеризующиеся дефектами цитокинов или их рецепторов, редки. Известны случаи дефицита ИЛ-2. Есть сведения также о дефектах жизненно важных адгезивных молекул.

ДЕФЕКТЫ С ПРЕИМУЩЕСТВЕННЫМ ПОРАЖЕНИЕМ В-КЛЕТОК

Агаммаглобудинемия или гипогаммаглобулинемия. Характеризуются отсутствием В-клеток (болезнь Брутона), неспособностью В-лимфоцитов дифференцироваться в плазматические клетки (вариабельные формы ИД) или избирательной неспособностью к продукции какого-либо одного класса иммуноглобулинов, чаще IgA (реже IgG или IgM). Некоторые случаи могут быть обусловлены дефектами Т-хелперов или Т-лимфоцитов с супрессорнои функцией.

Аутоиммунная патология. Аллергия и полиартриты часто развиваются у больных с дефицитом антителообразования. При комбинированных дефектах Т- и В-клеток высок риск возникновения опухоли (рис.31).

ДЕФЕКТЫ СИСТЕМЫ КОМПЛЕМЕНТА

Возможен генетически обусловленный дефицит любого компонента комплемента. Дефект может выражаться в полном отсутствии компонента или в значительном снижении его количества, что свидетельствует о нарушении регуляторного, а не структурного гена. Иммунодефицит может быть следствием дефекта инактиваторов, например, ингибитора С1 (наследственный ангионевротический отёк) или ингибитора СЗЬ (очень низкий уровень СЗ). В общем дефекты С1, С4, С2 обусловливают предрасположенность к болезням, связанным с иммунными комплексами (чаще всего к системной красной волчанке). Предрасположенность к инфекциям, вызываемым нейссериями, чаще связана с дефектами С5-С9. Дефекты СЗ — самые серьёзные и обычно приводят к летальному исходу. Дефицит белка, связывающего маннозу (БСМ), приводит к тяжёлым инфекционным заболеваниям у детей.

ДЕФЕКТЫ МИЕЛОИДНЫХ КЛЕТОК

Хроническая гранулематозная болезнь. Причиной заболевания является Х-сцепленный дефект генерации активных форм кислорода (рис. 8), обычно с вовлечением цитохрома. Ведёт к хроническим инфекциям, вызванным бактериями, не вырабатывающими перекись водорода (каталазаположительными), или такими грибами, как Aspergillus. В редких случаях выявляется не Х-сцепленный дефект.

Мвелопероксидза, Г6Ф (глюкозо-6-фосфатдегидрогеназа).

ПК (пируваткиназа) и другие ферменты нейтрофилов могут быть генетически дефектными, что приводит к инфекциям, вызванным бактериями, иногда грибами.

Синдром Чедиака-Хигаси. Нейтрофилы больных содержат большие гранулы, но не формируют фаголизосомы. В других случаях нарушается хемотаксис («ленивые лейкоциты»).

ВТОРИЧНЫЕ ИММУНОДЕФИЦИТЫ

Возраст. В младенчестве и пожилом возрасте иммунитет ослаблен. В первом случае дефицит частично компенсируется пассивно переносимыми материнскими антителами.

Нарушение питания приводит к дефектам антителообразования, а в тяжёлых случаях — Т-клеток. Этим объясняется более тяжёлое течение болезней (например, кори) в развивающихся странах. Для нормального иммунного ответа необходимы белки, калорийное питание, витамины и минералы, включая железо, медь, цинк.

Лекарственные препараты. Применением лекарств можно умышленно или непреднамеренно создать иммунодефицит (рис. 38).

Инфекции. Многие патогенные микроорганизмы (рис. 25-30) в качестве основного защитного механизма вызывают иммуносупрессию у хозяина. Наиболее тяжёлый вторичный иммунодефицит вызывает ВИЧ, инфицируя Т-хелперы (рис. 40).

Опухоли часто связаны с иммунодефицитами, но порой трудно понять, где причина, а где следствие (например, болезнь Ходжкина, миелома,лейкоз).


40. ВИЧ И СПИД

40.gif (21518 bytes)

Летом 1981 г. американские центры контроля заболеваемости зарегистрировали рост потребности в препарате для лечения пневмонии, вызванной Pneumocystis, которая встречается редко, но частота заболевания резко возрастает у людей с сильной иммуносупрессией. Когда затем стали поступать сообщения о росте заболеваемости среди мужчин-гомосексуалов, наркоманов, использующих один шприц на несколько человек, больных гемофилией, получающих постоянно препараты крови, стало ясно, что на человечество обрушилась новая эпидемия, более коварная, чем чума, и более безысходная, чем проказа. Болезнь назвали синдромом приобретённого иммунного дефицита (СПИД), и ещё ни одно инфекционное заболевание в истории человечества не исследовали с такой тщательностью, как это.

В 1983 г. обнаружен вирус, названный вирусом иммунодефицита человека (ВИЧ). Им оказался РНК-овый ретровирус, содержащий обратную транскриптазу — фермент, который на базе вирусной РНК синтезирует ДНК, подготавливая её для интеграции в геном инфицированной клетки. ВИЧ заражает главным образом Т-хелперы и макрофаги; механизмы этого процесса до конца не ясны, однако установлено, что постепенное исчезновение Т-хелперов приводит к расстройству всей иммунной системы и развитию тяжёлых оппортунистических инфекций и опухолей.

ВИЧ имеет большое число других генов, которые дают необычайно широкую антигенную изменчивость, что делает протективный иммунитет или вакцинацию малоэффективными. Для полного развития СПИДа требуются кофакторы, возможно, вирусной и цитокиновой природы.

ВИЧ I и ВИЧ II — РНК-содержащие ретровирусы, более близкие к SIV (вирус иммунодефицита обезьян), чем к HTLV-I и HTLV-II — вирусам, которые вызывают Т-клеточный лейкоз. Их геном состоит из двухцепочечной РНК.

gag — ген, кодирующий белки ядра р17, р24, р15.

pol — ген, контролирующий синтез некоторых ферментов, в том числе обратной транскриптазы.

env — ген для белка оболочки gpl60, участвующего в присоединении вируса к молекулам CD4 на Т-клетках и макрофагах. gag-, pol- и env-гены имеются у всех ретровирусов.

tat, rev, vif, nef — уникальные для ВИЧ гены, способные как ингибировать, так и стимулировать вирусный синтез.

Обратная транскриптаза на основе вирусной РНК синтезирует ДНК, которая встраивается затем в геном инфицированной клетки. С ДНК такой клетки копируются вирусные РНК, собирающие новые полноценные вирусы. Вирусы отпочковываются с поверхности клетки и инфицируют другие клетки.

Острая инфекция Через несколько недель после инфицирования ВИЧ у некоторых больных развивается лимфаденопатия с лихорадкой, хотя более чем в 80% случаев заболевание начинается бессимптомно.

Прогрессирующая распространённая лимфаденопатия (ПРЛ) по крайней мере в 50% случаев заканчивается развитием СПИДа.

КАС — симптомокомплекс, ассоциированный со СПИДом, включает более тяжёлые симптомы: потерю массы тела, лихорадку, обильное потоотделение и рецидивирующие инфекции.

СПИД. Полная клиническая картина СПИДа складывается из симптомов КАС, тяжёлых, опасных для жизни оппортунистических инфекций и/или опухолей. У некоторых больных преобладают симптомы поражения ЦНС. Доля носителей ВИЧ, у которых формируется СПИД, по разным оценкам колеблется от 50 до 100%. Такой разброс обусловлен тем, что СПИД развивается медленно и известен всего 16 лет. На 1995 г. в мире было зарегистрировано 1 170 000 случаев СПИДа, из них 440 000 в США, 140 000 в Европе и 10 000 в Англии. В настоящее время носителей ВИЧ примерно в 10-20 раз больше, т.е. речь идёт примерно о 14 млн человек.

Саркома Капоши — диссеминированная опухоль кожи, происходящая из эндотелия лимфатических сосудов. По неизвестным причинам при СПИДе наблюдается чаще, чем при других иммунодефицитных состояниях.

Т-клетки — основные мишени для ВИЧ. По мере прогрессирования СПИДа постепенно уменьшается количество CD4+ Т-клеток (хелгеров), что ведёт к недостаточности всех видов Т-зависимого иммунитета. При СПИДе вирусом инфицировано не более 1 % всех Т-клеток, которые гибнут в результате прямого цитолитического действия. Разрушение остальных Т-лимфоцитов, возможно, связано с другими механизмами, например, по типу аутоиммунной реакции (см. ниже).

Макрофаги и родственные антигенпредставляющие клетки, микроглия мозга и др., возможно, являются основными носителями ВИЧ.

Передача вируса происходит в основном при половом контакте (как гомо-, так и гетеросексуальном). Для некоторых регионов наиболее характерна передача заболевания с инфицированной кровью через нестерильные иглы и шприцы. Не каждое попадание ВИЧ ведёт к заражению, но по крайней мере 10 вирусов для этого достаточно.

Патология. ВИЧ относится к литическим вирусам, но, как уже упоминалось, прямое повреждающее действие он оказывает на очень небольшое число Т-клеток. Предполагается, что основная часть повреждений происходит вследствие аутоиммунной реакции против CD4, цитотоксического действия CD8 клеток, дисбаланса цитокинов, необъяснимого апоптоза, слияния клеток, действия растворимых молекул CD4 и многих других процессов.

Иммунитет. Основной антительный ответ ВИЧ направлен против р24, р41 и других 120 антигенов, но при поликлональной активации В-клеток может возрастать общий уровень иммуноглобулинов, CD8, Т-клетки, NK и другие клетки оказывают цитотоксическое действие на клетки, инфицированные ВИЧ. Опыты на обезьянах по испытанию вакцины против СПИДа показывают, что эти реакции оказывают протективное действие, но в результате сверхвысокой антигенной изменчивости вируса недостаточно эффективны.

Лечение. Единственные препараты, дающие сегодня положительный эффект, — это азидотимидин (зидовудин) и лекарства того же ряда, блокирующие обратную транскриптазу. Предпринимаются попытки истощить ВИЧ инъекциями больших количеств растворимых CD4-молекул. Иммуностимуляция (например, цитокинами) до сих пор не имела успеха, хотя саркома Капоши иногда реагирует на ИФ-a. Несмотря на многочисленные исследования, не удаётся разработать вакцину против ВИЧ. Активно ведётся борьба с оппортунистическими инфекциями и другими осложнениями, используются всё врачебное искусство и вся самоотверженность, на которую способен врач.


41. ИММУНОСТИМУЛЯЦИЯ И ВАКЦИНАЦИЯ

41.gif (15210 bytes)

У большинства животных сочетание естественной резистентности и стимуляции адаптивного ответа антигеном достаточно, чтобы преодолеть большинство инфекции (иначе многие биологические виды погибли бы). Однако иммунная система не всегда эффективна в защите организма, и этот недостаток в некоторых случаях удаётся преодолеть с помощью искусственных приёмов.

Обычно естественные иммунные механизмы действуют против поражения немедленно. Иногда их воздействие проявляется на грани эффекта (например, при некоторых опухолях и паразитарных инфекциях). В таких случаях необходимый толчок может дать неспецифическая иммуностимуляция (на рисунке слева вверху).

Адаптивный иммунный ответ отличается медленным развитием, в результате чего максимальный уровень антител может быть достигнут в тот период, когда уже поздно предотвращать летальный исход или инвалидность (полиомиелит, столбняк). В противном случае больной не только бы выздоровел, но и приобрёл устойчивость к реинфекции. В этих случаях может помочь специфическая иммунизация. При активной иммунизации (справа вверху) антиген, иногда со специализированным неспецифическим усилителем или адъювантом (слева вверху), используется для получения надёжной иммунной памяти. При пассивной иммунизации вводят готовые антитела, что обеспечивает немедленный, но непродолжительный эффект. Иногда иммунный ответ удаётся усилить, повышая уровень различных растворимых медиаторов (слева в центре).

При дефиците некоторых компонентов иммунной системы (рис. 39) может быть проведена коррекция гормонами, ферментами, цитокинами, клетками или органами.

В будущем вместо временной фенотипической коррекции будет разработана терапия, основанная на замещении дефектных генов. Между тем, пока продолжается поиск новых иммуностимуляторов, следует помнить, что многие средства современной медицины могут быть полезными в лечении нарушении иммунной системы.

Адъюванты — вещества, которые усиливают иммунный ответ на антиген при совместном с ним введении в организм. Точный механизм их взаимодействия неизвестен, но наиболее вероятно, что они улучшают и пролонгируют представление антигена. В число адъювантов входят эмульсии минеральных масел, соли металлов [например, А1(ОН)з], а с недавнего времени липидные везикулы (липосомы) и решётчатые структуры из сапонина (ISCOM). К сожалению, наиболее мощные адъюванты (например, полный адъювант Фрейнда) слишком разрушительны для тканей, что ограничивает их широкое применение у человека. В настоящее время идёт интенсивный поиск более безопасных адъювантов. Различные фракции клеточных стенок микобактерий (например, мурамил-дипептид) и растительные субстанции (например, сапонин), а также некоторые цитокины (ИЛ-1, ИЛ-2, ИФ-у) обладают свойствами адъювантов.

Активация макрофагов. Микобактерий (например, БЦЖ), коринебактерии и некоторые бактериальные продукты (например, эндотоксины) способны стимулировать многие функции макрофагов, в том числе цитотоксическое действие против опухоли. Способностью активировать макрофаги обладают также многие адъюванты и Т-клетки (посредством цитокинов). Конкретный эффект, оказываемый на функцию макрофага, в некоторой степени зависит от природы активирующего стимула. Фактор некроза опухоли, против всяких ожиданий, до сих пор не оправдывал своего названия как противоопухолевого агента (рис. 31).

Заместительная терапия. При некоторых формах тяжёлого комбинированного иммунодефицита удаётся достичь значительного улучшения после пересадки костного мозга. Дефицит аденозиндезаминазы достаточно эффективно восполняется переливаниями крови. Пересадка тимуса эффективна в восстановлении функции Т-клеток при синдроме Ди Джорджа. Тимические гормоны могут оказаться полезными при многих иммунодефицитах, связанных с дефектами Т-лимфоцитов.

Цитокины Перспективным представляется использование цитокинов (интерлейкинов, интерферонов и др.) для специфической стимуляции клеток-мишеней. Показано, что NK-клетки особенно чувствительны к действию ИЛ-12 и ИФ. ИФ-a оказывается эффективным при некоторых вирусных инфекциях и редких опухолях. Фактор переноса (экстракт нормальных лейкоцитов) даёт значительное улучшение при инфекциях, связанных с дефицитом Т-клеток. Впрочем, до сих пор неизвестно, насколько его действие специфично.

ПАССИВНАЯ ИММУНИЗАЦИЯ

Антитела. Переливание антисыворотки на начальной стадии заболевания в ряде случаев может сохранить жизнь больного (при столбняке, гепатите В, укусах змеи). Первоначально антисыворотку получали от лошадей, но опасность развития сывороточной болезни (рис. 34) заставила перейти к использованию сыворотки выздоравливающего больного. Так, переливание нормального человеческого гамма-глобулина больным с дефицитом В-клеток обеспечивает им хорошую защиту от многих распространённых инфекций. К перспективам пассивной иммунизации относится применение моноклональных антител к микробным антигенам или токсинам.

АКТИВНАЯ ИММУНИЗАЦИЯ (ВАКЦИНАЦИЯ)

Термин «вакцина», который Пастер ввёл к годовщине классической работы Дженнера с коровьей оспой, применим ко всем антигенам, используемым для индукции специфического иммунитета и ослабления последствий возможного в будущем инфицирования. Вакцина вводится ребёнку, как только его иммунная система становится отвечаемой. В первые месяцы жизни она недоразвита, и антитела матери, пассивно получаемые ребёнком через плаценту, а затем с молоком, подавляют его собственное реагирование. На практике первая инъекция вакцины производится на 6-м месяце жизни, затем следуют периодические реиммунизации. Однако схемы вакцинации могут различаться в зависимости от особенности распространения инфекций в конкретных условиях. Эту информацию можно найти в специальных справочниках.

Живые гетеровакцины вызывают лёгкие формы заболевания, перекрёстно защищающие от более тяжёлых форм. Лучший пример — вакцина против коровьей оспы, позволившая полностью уничтожить натуральную.

Живые ослабленные (аттенуированные) вирусы кори, эпидемического паротита, жёлтой лихорадки, полиомиелита (вакцина Сейбина), краснухи или бактерии (БЦЖ) обеспечивают субклиническое заболевание и эффективную защиту. При иммунизации больных с иммунодефицитными состояниями необходима максимальная осторожность.

Убитые вакцины применяют в тех случаях, когда их ослабление невозможно. Они включают убитые формалином вирусы (например, бешенства, гриппа) или бактерии (например, холеры, коклюша). Убитые вакцины безопаснее ослабленных, но менее эффективны. Некоторые убитые вакцины способны выступать в роли адъювантов для вакцин, применяемых одновременно с ними (например, возбудитель коклюша в тройной вакцине с возбудителями дифтерии и столбняка).

Токсоиды (анатоксины) — инактивированные формалином, но сохранившие антигенность бактериальные токсины (например, дифтерии и столбняка).

Капсульные полисахарвды эффективно индуцируют синтез антител к менингококковым, пневмококковым и гемофиль-ным инфекциям.

Вакцины из вирусных субъединиц, например, из поверхностного антигена вирусов гепатита В, эффективны, но дороги.

Синтетические вакцины. Огромные усилия направляются на синтез чистых микробных антигенов. Если химическими методами или ДНК-рекомбинантной технологией такая вакцина будет получена, все вышеперечисленные вакцины отойдут на задний план. В определённых случаях эффективными могут быть антиидиотипические вакцины (рис. 22).

ДНК, векторы. Крайне любопытна идея встраивать гены одного микроба другому, менее вирулентному (например, сальмонелле или вирусу осповакцины), который в этом случае ведёт себя, как живая вакцина для желаемого антигена. Совсем недавно обнаружено, что определённым образом модифицированная ДНК, кодирующая нужный антиген возбудителя, может быть просто введена пациенту в мышцу или кожу, — действительно неожиданное открытие.


42-1.gif (11745 bytes)

42-2.gif (10407 bytes)


ВЕХИ ИСТОРИИ ИММУНОЛОГИИ

1796 Дженнер Э. Вакцинация против оспы. Начало иммуно логии

1881 Пастер Л. Аттенуированные вакцины (холера, сибирс-1885 кая язва, бешенство)

1882 Мечников И.И. Фагоцитоз (у морской звезды)

1888 Ру Э., Йерсен А. Дифтерийный антитоксин (антитела)

1890 Беринг Э. Пассивная защита антителами (столбняк)

1891 Кох А. Гиперчувствительность замедленного типа (ту беркулёз)

1893 Бухнер Г. Термолабильный сывороточный фактор (комп лемент)

1896 Видаль Ф. Диагностические антитела (тиф)

1897 Эрлих П. Теория боковых цепей (рецепторов)

1900 Ландштейнер К. Группы крови (АВО)

1902 Портье П., Рише Ш. Гиперчувствительность

1903 Артюс М. Местная анафилаксия

1906 Пирке К. Аллергия

1910 Дейл Г. Гистамин

1917 Ландштейнер К. Гаптены, носители и специфичность антител

1922 Флеминг А. Лизоцим

1924 Гленни А. Адъюванты

1936 Горер П. Трансплантационные антигены

1938 Тизелиус А., Кебот Э. Антитела как гамма-глобулины

1943 Чейз М. Перенос клетками гиперчувствительности за медленного типа

1944 Медавар П. Отторжение трансплантата как иммунный ответ

1945 Кумбс Р. Антиглобулиновый тест на аутоантитела к эритроцитам

1947 Оуэн Р. Толерантность у телят-двоен

1952 Брутон О. Агаммаглобулинемия

1953 Биллингем Р., Брент Л., Медавар П. Неонатальная ин дукция толерантности 1956 Глик Г. Бурсазависимый иммунный ответ

1956 Ротт И., Донахью Д. Аутоантитела при болезнях щито видной железы

1957 Айзеке А., Линденман Ж. Интерферон

1958 Джелл П., Кумбс Р. Классификация реакций гиперчув ствительности

1959 Портер Р., Эдельман Дж. Расщепление молекулы анти тела ферментами

1959 Гауанс Дж. Рециркуляция лимфоцитов

1959 Бёрнет Ф. Клонально-селекционная теория иммунитета

1960 Ноуэлл Н. Трансформация лимфоцитов (ФГА)

1961 Миллер Дж., Гуд Р. Зависимость иммунного ответа от

1962 тимуса

1965 Ди Джорджа А. Недоразвитие тимуса

1966 ДейвидДж., Блюм Б., Беннет Б. Активация макрофагов цитокинами

1966 Клэман Г., Дэвис М., Митчисон Н. Т-В-клеточная коо-

1967 перация

1971 Гершон Р. Супрессия Т-клетками

1974 Ерне Н. Сетевая теория иммунорегуляции

1975 Цинкернагель Р., Дохерти П., Беван Г. Двойное распоз навание Т-клетками

1975 Кёлер Г., Мильшейн С. Гибридомы, моноклональные ан титела

1980 Ликвидация оспы

1981 Первые случаи СПИДа

1984 Генетика и структура рецептора Т-клеток

1986 Представление пептида молекулой ГКГС

1987 Беркман П. Структура молекул ГКГС класса I


КЛАССИФИКАЦИЯ CD

Номера CD (англ. cluster of differentiation) используются для идентификации выявляемых моноклинальными антителами поверхностных антигенов клеток, главным образом лейкоцитов, Среди них есть явно выраженные функциональные молекулы (например. CD25, 35, 71) и молекулы (например, CD3, 4, 8), широко используемые в качестве маркёров определённых типов клеток.

В приведённой таблице указаны тип клетки, для которой характерен данный антиген, и (в скобках) его известные функции. Таблица согласована на последнем международном семинаре (1993)

CD1 тимоциты, антигенпредставляющие клетки
CD2 Т, NK(LFA3R)
CD3 T
CD4 Т-хелпер, некоторые макрофаги
CD5 некоторые Т, В
CD6 Т, некоторые В
CD7 T.NK
CD8 цитотоксический Т-.чимфоцит
CD9 пре-В, миелоид
CD10 пре-В, лейкемия
CD11a адгезивные (LFA-1) молекулы
CD11b адгезивиые (CR3) молекулы
CD11e адгезивные (CR4) молекулы
CD12 миело
CD13 миело,эндо
CD14 моно, мф (рецептор, связывающий липополисахарид)
CD15 миело
CD16 миело, NK (FcR-3)
CD 17 миело,тромб
CD 18 как CD11
CD19 В
CD20 В (кальциевый канал)
CD21 В (CR2; рецептор вируса Эпстайна- Барр)
CD22 B
CD23 В, миело(FceR)
CD24 В, грануле
CD25 акт. Т, В, тимоциты
CD26 акт. Т, В. мф Т
CD27 некоторые В
CD28 некоторые Т, В
CD29 большинство клеток
CD30 акт. Т, В
CD31 миело, В,тромб
CD32 миело
CD33
CD34 стволовая клетка
CD35 миело,В(СР1)
CD36 моно,тромб (рецептор липопротеина низкой плотности)
CD37 В, некоторые Т
CD38 акт. Т, В, тимоциты
CD39 В, акт. Т
CD40 В, интердигитальная дендритная клетка
CD41 тромб
CD42 тромб
CD43 миело
CD44 миело, эр
CD45 все лейкоциты
CD46все лейкоциты
CD47(все клетки)
CD48все лейкоциты
CD49a-f все лейкоциты (адгезия)
CD50 все лейкоциты (ICAM-3)
CD51 эндо, В,мф
CD52 лейкоциты
CD53 все лейкоциты
CD54 акт.Т,В,мф(1САМ-1)
CD55 лейкоциты
CD56 NK (N.CAM)
CD57 NK,некоторые Т, В
CD58 лейкоциты (LFA-3)
CD59 лейкоциты
CD60 тромб, некоторые Т
CD61 тромб (с CD41)
CD62 тромб
CD63 тромб,лейкоциты
CD64 моно,мф(РсК-1)
CD65 миело
CD66 грануле
CD67 грануло
CD68 мф
CD69 70акт. Т, В, NK, мф акт. Т, В
CD71пролиферирующие клетки (рецептор трансферрина)
CD72В
CD73В, некоторые Т
CD74В, некоторые моно, мф (невариабельная цепь ГКГС)
CD75В, некоторые Т
CD76В, NK, некоторые Т
CD77 акт. В
CD78 В
CD79a,P В
CD80 акт. Т, В, моно
CD81 В, T.NK, моно
CD82 В, Т, NK, моно, эпи, эндо
CD83 дендритные,акт.Т, В
CD84 В, Т, мф, лейкоз
CD85 В, плазматические клетки моно
CD86 В,моно
CD87 миело
CD88 миело (C5aR)
CD89 Т, В, миело (FcaR)
CD90 тимоциты, мозг (Thy-1)
CD91 моно, мф(а2МК)
CD92 многие клетки
CD93 миело
CD94 NKJ
CD95 В, Т
CD96 акт. NK, Т
CD97 акт. Т, В
CD98 Т, В, NK, тромб
CD99 Т, В, миело
CD100 Т, В, NK. миело
CD101 Т, NK, миело
CD102 эндо (ICAM.2)
CD103 Т (кишечника)
CD104 эндо.эпи
CD105 эндо
CD106 эндо(УСАМ.1)
CD107 NK^o
CD108 T.NK, эндо
CD109 моно,эндо
CD115 моно, мф (M.CSFR)
CD116 моно, мф (GM.CSFR) 117 гемопоэтические (рецептор фактора стволовой клетки)
CD118 акт. Т
CD119 многие клетки (IFNvR)
CD120 много (ФНОР)
CD121 Т,В,(ИЛ-1Ю
CD122 T,NK(mi.2Rp)
CD124 Т,В(ИЛ-4Р)
CD126 много (ИЛ-6Р)
CD127 много (ИЛ-7Р)
CD128 Т, миело (ИЛ.8Н)
CD130 много (связанные с ИЛ-6Р)

СОКРАЩЕНИЯ

акт. — активированные

грануло — гранулоцит ИЛ — интерлейкин миело — миелоидные клетк мф — макрофаг моно — моноцит

тромб — тромбоцит

эндо — эндотелнальные клетки

эпи — эпителиальные клетки

эр — эритроцит

а2М — а;-макрогло6улин

CR — рецептор к комплементу

FCR — Fc-рецептор

1/V/N-CAM — межклеточные или сосудистые, или невральные адгезивные молекулы 1NF — интерфероны

LFA — функциональный антиген лейкоцита
M/GM-CSF — макрофагальный или гранулоцитарно-макрофагальный колониестимулирующий фактор

R — рецептор


.::НАГЛЯДНАЯ ИММУНОЛОГИЯ::. Compiled by Shtrumpel

ПРЕДИСЛОВИЕ
  1. ОПРЕДЕЛЕНИЕ ИММУНОЛОГИИ
  2. ЕСТЕСТВЕННЫЕ И АДАПТИВНЫЕ ИММУННЫЕ МЕХАНИЗМЫ
  3. ЭВОЛЮЦИЯ ИММУННЫХ МЕХАНИЗМОВ
  4. [отсутствует]
  5. [отсутствует]
  6. ОСТРОЕ ВОСПАЛЕНИЕ
  7. ФАГОЦИТАРНЫЕ КЛЕТКИ. СИСТЕМА МОНОНУКЛЕАРНЫХ ФАГОЦИТОВ
  8. ФАГОЦИТОЗ
  9. ЛИМФОЦИТЫ
  10. ЦЕНТРАЛЬНЫЕ ЛИМФОИДНЫЕ ОРГАНЫ И ЛИМФОПОЭЗ
  11. ПЕРИФЕРИЧЕСКИЕ ЛИМФОИДНЫЕ ОРГАНЫ И РЕЦИРКУЛЯЦИЯ ЛИМФОЦИТОВ
  12. ЭВОЛЮЦИЯ РАСПОЗНАЮЩИХ МОЛЕКУЛ
  13. ГЛАВНЫЙ КОМПЛЕКС ГИСТОСОВМЕСТИМОСТИ (ГКГС)
  14. Т-КЛЕТОЧНЫЙ РЕЦЕПТОР
  15. СИНТЕЗ И МНОГООБРАЗИЕ АНТИТЕЛ
  16. СТРУКТУРА И ФУНКЦИИ АНТИТЕЛ
  17. РАСПОЗНАВАНИЕ И ПЕРЕРАБОТКА АНТИГЕНА
  18. ГУМОРАЛЬНЫЙ ИММУННЫЙ ОТВЕТ
  19. ВЗАИМОДЕЙСТВИЕ АНТИГЕНА И АНТИТЕЛА И ИММУННЫЕ КОМПЛЕКСЫ
  20. КЛЕТОЧНЫЙ ИММУННЫЙ ОТВЕТ
  21. ТОЛЕРАНТНОСТЬ
  22. ИДИОТИПЫ, АНТИИДИОТИПЫ И ИХ СЕТИ
  23. ЦИТОКИНОВАЯ СЕТЬ
  24. ИММУНИТЕТ, ГОРМОНЫ, МОЗГ
  25. АНТИМИКРОБНЫЙ ИММУНИТЕТ. ОБЩАЯ СХЕМА
  26. ПРОТИВОВИРУСНЫЙ ИММУНИТЕТ
  27. ИММУНИТЕТ К БАКТЕРИЯМ
  28. ИММУНИТЕТ К ГРИБАМ
  29. ИММУНИТЕТ К ПРОСТЕЙШИМ
  30. ИММУНИТЕТ К ГЕЛЬМИНТАМ
  31. [отсутствует]
  32. НЕЖЕЛАТЕЛЬНЫЕ ПРОЯВЛЕНИЯ ИММУНИТЕТА. ОБЩАЯ СХЕМА
  33. АЛЛЕРГИЯ И АНАФИЛАКСИЯ
  34. ИММУННЫЕ КОМПЛЕКСЫ, КОМПЛЕМЕНТ И ЗАБОЛЕВАНИЯ
  35. [отсутствует]
  36. АУТОИММУНИТЕТ
  37. ОТТОРЖЕНИЕ ТРАНСПЛАНТАТА
  38. ИММУНОСУПРЕССИЯ
  39. ИММУНОДЕФИЦИТЫ
  40. ВИЧ И СПИД
  41. ИММУНОСТИМУЛЯЦИЯ И ВАКЦИНАЦИЯ

ПРИЛОЖЕНИЯ

  • СРАВНИТЕЛЬНЫЕ ВЕЛИЧИНЫ
  • СРАВНИТЕЛЬНАЯ МОЛЕКУЛЯРНАЯ МАССА
  • ВЕХИ ИСТОРИИ ИММУНОЛОГИИ
  • КЛАССИФИКАЦИЯ CD
  • СОКРАЩЕНИЯ
Compiled by Shtrumpel